Напишите здесь описание Вашего форума ...
0

Двойной импульс ЦЗ при начале движения

Александр22021985 5 hours ago updated 5 hours ago 0

Добрый день. Сигнализация Старлайн Е96ВТ. Активировал функцию автозапирания/автооткрывания ЦЗ при начале и окончании движения автомобиля Форд Фокус 3 (переключение с паркинга/на паркинг). При начале движения происходит два импульза ЦЗ - первый и сразу второй. В чем может быть причина? P.S.: Автооткрывание происходит одним импульсом ЦЗ.

0

Изменение кода авторизации владельца сигнализации Е96

Здравствуйте, подскажите почему на синализации Е96 без блютуз, автомобиль старт кнопкой автомат, при нажатии сервисной кнопки семь раз сигнализация не переходит в режим изменения ввода кода авторизация владельца, а лишь сервисная кнопка горит 3-5 секунд? Как можно на данной сигнализации ввести код авторизаци владельца для дополнительной защиты?

0

Автозапуск отключается при открытии дверей

Alex Mason yesterday at 1:41 p.m. updated yesterday at 4:18 p.m. 2

Здравствйте! Когда завожу машину с автозапуска, она начинает работать и сразу встает на охрану, после нажатия "снять с охраны автомобиль", машина перестает работать и приходиться заводить автомобиль заново. Запуск автомобиля кнопочный. Что делать?

Сигнализация "Starline E96BT" поставлена в автосалоне.

Автомобиль KIO RIO 2020, Premium 1.6

0

Мягкая посадка Honda Fit 2014 gk4 starline E96 bt eco

ThERION yesterday at 1:47 a.m. updated yesterday at 5:41 p.m. 3
0

E96BT и автозапучк

Temirtausec 1 day ago updated yesterday at 9:38 a.m. 9

Здраствуйте, установили E96BT на приору 2012 года. 

Не работает автозапуск, включается зажигание, стартер не крутит и выключается, причём на пульте когда включается зажигание горит индикация ключа и дыма, как будто двигатель заведён. 


Единственное не поставили обходчик, так как ключ один пока, надо с него чип вытащить, или обнулить иммо, и прописать несколько новых ключей. 


Автрзапуск пробовали с вставленным в замок ключом, вот тут я не знаю, должна ли машина завестись или нет при таком раскладе. Или без обходчика она не будет заводиться? 


Подключение по Lin,  can не подсоединяли, контроль работы по генератор, в настройках поставили, зелёный и синий провод с модуля автозапуска использовали в качестве управления поворотниками.


На стартер пустили только желто-черный провод. По схеме там ещё один должен в разрыв идти. Но ставили на другую машину так, в интернете смотрел все только один провод цепляют и все работает. 

0

Проблемы с автозапуском

Сегодня установили сигнализацию е96 на хендай ай40 2014г.в. 2.0л. При попытке запустить авто с брелка автомобиль первый раз крутит стартер но не заводится, со второй попытки успешно запускает. 

0

Ложные срабатывания антиограбления

Здравствуйте. В комплекс E66BT Eco дополнительно к брелоку прописана метка, по отсутствию которой настроены основные тревожные срабатывания. Две проблемы: 1) с метки не включается сервисный режим и 2) время от времени ложно срабатывает активированный режим антиограбления-1. 

В чём проблема?

0

Opel Zafira, 2005 - 2013 (B)

Здравствуйте.

Прошивка 2.21.3

кан  5.3.2 индивидуальная.

автомобиль опель зафира 2008 года АМКПП.

Такая проблема, привязаны 1 метка и  1 смартфон, при включённой функции свободные руки и отдалением с двумя устройствами, сигнализация ставится в охрану но замки не закрываются, так же на приближение, замки не открываются. Если в зоне видимости только одно устройство то всё работает. С брелка и с приложения работает тоже нормально.

0

E9 Глохнет двигатель при снятии с охраны после дистанционного запуска

Сигнализация E9, была установлена в автосалоне Volkswagen на автомобиль VW Polo Sedan. С самого начала эксплуатации появились вопросы по части дистанционного запуска двигателя. Если завести автомобиль с помощью брелка, то при снятии с охраны глохнет двигатель и приходится повторно заводить авто. В автосалоне сказали что так и должно быть. Это очень неудобно, к тому же сокращается срок работы некоторых узлов автомобиля, т.к. приходится выполнять повторный запуск двигателя. Хотелось бы уточнить, это действительно штатное поведение данной сигнализации или все таки неправильная установка?