0
Answered

не включается автозапуск по температуре

XDX XDX 11 months ago • updated 11 months ago 7

Просто автозапуск работает. Сегодня попытался активировать на брелке функцию по температуре. Выбираю иконку "Снежинку", жму однократно красную кнопку, и все собственно, пищит что выбрал, моргает снежинка и ни чего не происходит, в инструкции и в видео(в интернете) указывается должно появиться выбор температуры для старта движка, у меня же ни чего не происходит. дальше, жму красную для подтверждения(ну думаю может так) пискнул брелок, а вот иконка "Снежинка" не активна. Другие функции автозапуска норм устанавливаются. Что то я не так делаю, или установщики что то накосячили?

Under review

Доброго дня. 

По Вашему описанию очень похоже на трудности с датчиком температуры двигателя. Для проверки прошу Вас нажать кнопку три и обратить внимание на второй параметр температуры, что у Вас отображается?

Если на экране три прочерка то придется посетить установщиков для проверки и замены датчика.

Так же следует учитывать, что включение данной функции возможно только после проведения процедуры подготовки к запуску на автомобилях с МКПП. 

Спасибо.

2 пунктом показал температуру, 7 градусов) на данный момент 1) пункт вольтаж, 3) пункт прочерки. возможно что установщик не запрограммировал автозапуск по температуре? в комплекте с сигналкой шел большей лист с программирование функций, я то не лезу в него, боюсь накосячить... процедуру "нейтрали"? выполнена

.

2 пунктом показал температуру, 7 градусов) на данный момент. возможно что установщик не запрограммировал автозапуск по температуре?

Стоп-стоп-стоп. Похоже - кое-что надо уточнить...

На экран брлока после  короткого нажатия кн.3 должно быть выведено поочередно друг за другом на месте индикации часов-минут:

1) сначала НАПРЯЖЕНИЕ

2) затем ОДНА температура (с мелкой надписью T1) - это температура в салоне в месте установки основного блока

3) затем ВТОРАЯ температура (с пометкой T2) - вот это температура того датчика, что должен быть установлен на мотор и без которого автозапуск по температуре мотора не активировать! У Вас ОБЕ температуры брелок показал? Или вместо второй - ПРОЧЕРКИ?

в комплекте с сигналкой шел большей лист с программирование функций, я то не лезу в него, боюсь накосячить...

Правильно делаете - туда лезть не надо.

1 пнукт 14,50в,

2 пункт 7 градусов(Т1),

3 пункт "прочерки" (Т2)


установщик накосячил? я им сейчас позвонил, они сказали что установили датчик на охлаждающию жидкость...

Answered

Спасибо за проверку.

Мои предположения по поводу трудностей с датчиком температуры оправдались.

Рекомендую обратиться к установщикам для устранения данной неисправности, которые устанавливали Вам оборудование, или в один из установочных центров из списка http://www.starline.ru/partners/


3 пункт "прочерки" (Т2)

Для проверки прошу Вас нажать кнопку три и обратить внимание на ВТОРОЙ параметр температуры, что у Вас отображается? Если на экране три прочерка то придется посетить установщиков для проверки и замены датчика.

я им сейчас позвонил, они сказали что установили датчик на охлаждающию жидкость..

Ну может и установили, но  при этом:

или  повредили его,

 или плохо присоединили к проводке сигнализации,

 или разъемчик, в котором провода датчика входят в блок сигнализации плохо воткнут в блок и нет контакта. 


Надо ехать к ним - пусть  бЕСПЛАТНО решают вопрос - в чем бы он ни заключался.

Всем спасибо за ответы. поеду к установщикам. Я то думал может я чего не так делаю)