0
Answered

E91 2slave: не удается завести машину после автозапуска

Dremlin 4 years ago • updated by Романыч48 4 years ago 12
Здравствуйте.

Недавно приобрели автомобиль (KIA Cerato): АККП, кнопка "Старт/Стоп". Установлена Starline E91 2slave в авторизированном центре (KIA).

Проблема следующая:
- с утра завожу машину из дома путём автозапуска брелком сигнализации (кнопки 1-3);
- выхожу из дома и дохожу до машины в период работы автозапуска (20 минут);
- подхожу к машине (двигатель работает), снимаю с охраны нажатием кнопки на ручке двери (режим Slave), дожидаюсь писка сигнализации, открываю дверь и сажусь в машину;
- что делать дальше - непонятно...

Потому что, на все попытки как то завести машину, она глохнет. Перепробовал следующие варианты:
- нажатие кнопки "Старт/Стоп": машина переключается в режим "ACC", руль не разблокируется;
- двойное нажатие "Старт/Стоп": руль не разблокируется;
- короткое нажатие на педаль тормоза: глохнет;
- длительное нажатие на педаль тормоза: глохнет.

Сначала подумал, что причина - на брелке не включен режим Slave. Включил, ситуация не изменилась.

Вопрос: я что-то делаю неправильно, или всё-таки это - косяк в установке? Можно ли что-то сделать самому, так как электрик, установивший сигнализацию, сейчас в отпуске?
GOOD, I'M SATISFIED
Satisfaction mark by Dremlin 4 years ago
Under review
Добрый день.
Кроме включения режима Slave, проверить настройку дальности.
Установите значение 14 и проверьте
 
Упс. Забыл написать, что установил 14 сразу (на всякий пожарный), когда перевел брелок в режим Slave. Как раз по этой картинке в одном из Ваших ответов и сообразил посмотреть, включен ли брелок в Slave.
Значит причина ещё в чём-то?
Упс. Забыл написать, что установил 14 сразу (на всякий пожарный), когда перевел брелок в режим Slave. Как раз по этой картинке в одном из Ваших ответов и сообразил посмотреть, включен ли брелок в Slave.
Я правильно понимаю, что основной вопрос в том, что Вы не можете поехать без глушения и повторного запуска?
У Вас установлен модуль обхода иммобилайзера и спрятан ключ, или установлен дополнительный модуль?
Какое у него название?
Да, вопрос именно в том, что я не могу поехать без глушения и повторного запуска.
Установлен модуль обхода иммобилайзера iDataLink Start (если верить заказу-наряду, который мне выдали с машиной).
Спасибо за уточнение.
Вам нужен другой форум, в Вашем случае если спрятать ключ, то вы можете ехать, а у Вас стоит модуль, он и блокирует начало движения.
Обратитесь к ним на форум, для решения вопроса.
Спасибо.
Хм. То есть, для того чтобы не глушить машину, мне нужно поменять модуль обхода иммобилайзера? Или даже это не поможет?
Потому что, судя по вот этому видео (к примеру) http://www.youtube.com/watch?v=uqJpSbSGAhw схема завода без промежуточного глушения двигателя вполне осуществима.
Видео не смотрел ,но ставил на аналогичное авто ,аналогичную систему. Вам нужно обратится к установщикам что бы они сделали так как Вам надо.Или объяснили почему  iDataLink Start не дает возможности ехать без глушения. 
посмотрел видео ! Вот вы его покажите там где ставили... 
Повторюсь Сл -не причем.
Я уже понял, в принципе. Ознакомился с описанием iDataLink StartIB, бегло пробежался по их форуму.  На форуме есть примеры реализации этой сигнализации с этим обходчиком, где после автозапуска не нужно глушить машину. По-видимому, накосячил электрик с подключением модуля. Придётся ждать 10 дней, пока он выйдет из отпуска.
Ну вот и хорошо.