0

Писк в салоне после установки сигнализации

Михайлов Дмитрий 10 months ago updated 10 months ago 18

Месяц назад купил Hyundai Kreta. Сегодня нулевом ТО установили сигнализацию StarLine А93. Автозапуск работает, режим периодического запуска тоже... Пока другие функции не успел опробовать. Но есть проблема - привключеном зажигания и выключенном режиме охраны в салоне раздаётся писк каждые 30 секунд. Стоит машина на ручник или едет, закрыты двери или открыты все равно каждые 30 секунд писк от куда то из под торпеды. У кого нибудь было подобное? Что это может быть? 

снимите видео

Здравствуйте. Рекомендую обратиться по месту установки для диагностики подключений.

Записался. Специалист который ставил будет во вторник. До вторника  с ума сойду ездить. 

Регистратор установлен? Звук точно не от а93. 

Такой звук у меня был при включении зажигания от маршрутного компьютера Multitronics С-340 на бывшей 2114,типа приветствие.

Регистратор установлен. Звук из под торпеды. Регистратор, мультимедиа все отключил, но звук не пропал. 

а93 точно не издает звуки. 

вспомиайте какое устройство подключено к АСС.

антирадар....?

а случаем это не китайШГУ  ? хоть оно и выключено - скорее всего при запуске АСС не работают - а писк идет при вкл АСС или просто ключ в замке ?

Видеорегистратор AVILINE Dvr-b и ШГУ navipilot hyundai creta II 10". Всё это ставили официалы. Машины в салоне продавалась с этим доп оборудованием. Шгу только при включении издаёт звук, причём другой. За месяц владения автомобилей других звуков не слышал. Антирадара нет. 

что то из AVILINE Dvr-b и ШГУ navipilot hyundai creta II 10 издает звук ,возможно при установке что то отсоединяли ... 

Еще раз звук начинается при появлении АСС ,т.е первое положение ключа...и еще раз в А93 просто физически нечему пищать.

добавлю встречал такой случай  китайШГУ ( а ШГУ navipilot hyundai creta II 10". оно и есть ) в CAN  выдавал такое что ниссан встал в ступор . на большом экране ШГУ navipilot hyundai creta II 10". есть же кнопочка RESET ?

Такой звук подает видеорегистратор AVILINE, после снятия клеммы АКБ требует нажатия кнопки на брелочке что с ним идет(типа защита от кражи)...

..ну или просто глюканул..

Писк идёт при включении асс. Я понимаю что сигнализация не издаёт такие звуки, не понятно что официалы сделали при установке сигнализации, что начался этот писк. Я склоняюсь к ШГУ. Источник звука рядом с ней. Кстати, примерно после часа узды (двигатель не глушил), писк пропал. Обрадовался, заглушил, завёл, опять запищало. 

Сегодня нулевом ТО установили сигнализацию StarLine А93

а ШГУ стояла с покупки ? ну поигрались с ним и что включили - типа поиска доп оборудования ...

У регика три провода, постоянный плюс, масса и "зажигание", его соответственно подключили к АСС, поэтому при АЗ ни чего не пищит, регик не включается...

...при установке снималась клемма АКБ...

Брелок с региком есть?

Все правильно. Нашёл брюлок от регистратора. Перезагрузил. Писк пропал. Спасибо