0

Не работает автозапуск по утрам (0...+5С), при этом мигает лампа иммобилайзера

sv-ural 1 year ago • updated 11 months ago 18

Лада Ларгус, МКПП, по утрам (температура ночью 0...+5С) не работает автозапуск (4 попытки, стартер крутит примерно полсекунды), при этом в панели часто мигает лампа иммобилайзера.Время прокрутки в настройках 6 сек. С ключа заводится нормально, днем автозапуск работает нормально.

Обход иммобилайзера, судя по всему, через LIN, т.к. оба ключа в наличии. Ставил дилер Lada, поэтому точно не знаю. Контроль запуска по тахометру.

и оба ключа запускают машину ?

Да, но изредка бывают сбои, как на основном, так и на втором ключе

+1

симптомы - наличие простого обхода иммобилайзера ( возможно проще дилеру прописать новый чип ) и есть такое слово - гарантия

Гарантия это понятно, я записался к дилеру, но хочу сам понять, в чем причина. А как проверить наличие обычного обхода, антенну на замке поискать? Или надо до блока сигнализации добраться?

+1

либо так стр 11 либо наличие лишних проводов в том же месте

+1

ну и в заказ наряде должно что то написано ( платили за платку LIN или нет )

То есть для безключевого обхода нужна дополнительная платка LIN?

Нашел заказ-наряд, у меня ВР-03. Тогда в чем может быть дело, как исправить?

+1

по интернету - никак .

варианты :

1 приехали к дилеру - купили платку LIN - сделали обход по   LIN

2 приехали в любой установочный цент - купили платку LIN - сделали обход по   LIN

3 сами купили платку LIN - сделали сами обход по   LIN согласно https://can.starline.ru/?b=43&c=7742&d=19&f=-7&v=0&q=

А ссылку на плату LIN можно? Или просто модель, чтобы понимать, о чем речь.

+1

2CAN-2LIN и есть просто CAN-LIN ( в просто магазинах или установочных центрах иногда остаются http://old.ultrastar.ru/4765/33754 )

Спасибо, теперь всё понятно!

+1

ну и вариант 4

разобрали подрулевой и просто поправили антенну

Спасибо, завтра займусь.

Пожалуйста !

+2

Выскажу свое мнение. Так как

по утрам (температура ночью 0...+5С) не работает автозапуск

наблюдается с одновременным

и оба ключа запускают машину ?

Да, но изредка бывают сбои, как на основном, так и на втором ключе 

и при этом 

Нашел заказ-наряд, у меня ВР-03. Тогда в чем может быть дело, как исправить?

Ответ находится ТУТ

А суть  в том, что:

1) С ПЛАТЫ ОБХОДЧИКА не удалена перемычка! Потому машина плохо заводится ключами

2) Элементы обходчика кроме этого косяка смонтированы с другими грубыми ляпами - в результате машина не заводится автозапуском...

Удаление этого обходчика и монтаж CAN-LIN - платки с обучением электронного обхода решит проблему в корне. но можно и ВР-3 перемонтажить по правилам и всё будет работать...


Вопрос решен, был дефект модуля обхода. После замены всё работает как часы.