0

Starline a93 не заводится с ключа после открытия дверей и блокировке

Pshikov 2 years ago • updated by Романыч48 6 months ago 22

с автозапуска заводится отлично. Но, если заглушить двигатель, поставить на сигнализацию, потом снять с сигнализацит и открыть и закрыть дверь, поставить снова на сигнализацию, вновь снять, то с ключа не заводится (только холодный запуск) (как невозможен и автозапуск, но это понятно, т.к. нет программной нейтрали). Через несколько часов получается завести с нажатым газом.

А что говорят установщики?

Как выполнен обход иммо?

Лишние иконки светятся на брелке?

лишнего ничего не светится (внизу только "турбо"). К установщику ездил, он при мне все то что я описал проделал и машина заводилась (но это все на прогретой), и он сказал проблем нет. Обход иммо не знаю как выполнен, знаю только, что из одного ключа он что-то вытащил и сказал, что надо сделать копию чипа и вставить в этот ключ обратно

Обход иммо не знаю как выполнен, знаю только, что из одного ключа он что-то вытащил и сказал, что надо сделать копию чипа и вставить в этот ключ обратно

Вот это надо уточнить. И будет ответ...на 99%

дело в том, что вытащил он чип из второго ключа, а завожу первым. Сейчас проверил ещё раз - на прогретом двигателе ключом заводится после "снятия" программной нейтрали, а на холодном раза с 15 и то с газом

а на холодном раза с 15 и то с газом Так может вопрос в авто?

автозапуск на холодную работает отлично (если нейтраль стоит)

автозапуск на холодную работает отлично (если нейтраль стоит)


Обход иммо не знаю как выполнен, знаю только, что из одного ключа он что-то вытащил и сказал, что надо сделать копию чипа и вставить в этот ключ обратно

Вот это надо уточнить. И будет ответ...на 99%

+2

Бал подобный случай, установщики поставили BP-03 с петлёй на замок, а проводок в обходчике не разрезали. В итоге ключ читался ооочень туго, т.к. петля от BP-03 была в замкнутом состоянии. Клиент вернулся к ним в сервис, они развели руками, типа не знаем почему так. Переделал обход в разрыв штатной антенны, всё идеально заработало.

вот поэтому и ждем Романыч48 17 часов назад

Обход иммо не знаю как выполнен, знаю только, что из одного ключа он что-то вытащил и сказал, что надо сделать копию чипа и вставить в этот ключ обратно

Вот это надо уточнить. И будет ответ...на 99%

Когда машина не заводится:

1) Стартер крутится?

2)Приборная доска светится?

3)Символ " Иммобилайзер" на приборной доске горит?


Есть ли блокировка на машине и что она блокирует?

стартер крутится, но не схватывает, приборная доска светится (все как обычно). Символ "иммобилайзер" не светится. Про блокировку не знаю. Как вариант - увидел сегодня, что второй аккумулятор сухой (машина Мицубиси л200), купил новый акк, завтра проверю.

P.s. хотя вряд ли это из-за второго аккумулятора, ведь стартер живо крутит.

Проблема в модуле обхода иммобилайзера.

Знать бы как обход сделан, через КАН или через модуль обхода.

+2

Знать бы как обход сделан, через КАН или через модуль обхода.

Вероятнее всего с ЧИПовым обходчиком, если ориентироваться на это:

Обход иммо не знаю как выполнен, знаю только, что из одного ключа он что-то вытащил и сказал, что надо сделать копию чипа и вставить в этот ключ обратно

И тогда предположение Евгения А самое близкое к возможной причине

установщики поставили BP-03 с петлёй на замок, а проводок в обходчике не разрезали. В итоге ключ читался ооочень туго, т.к. петля от BP-03 была в замкнутом состоянии.

Неоднократно сталкивался с такими ляпами не особо квалифицированных установщиков...

Pshikov, обратитесь по месту установки, спросите - какой тип обходчика установлен. Если BP-3, то вежливо попросите извлечь его И УДАЛИТЬ с его платы ПЕРЕМЫЧКУ. А еще лучше - перемонтировать его так , как описано ТУТ

+1

А ещё лучше сделать обход через КАН.

+1

могу предположить, что сигналка без CAN, если сразу так не сделали. Хотя правильнее, надёжнее и скорее всего дешевле вместо копии чипа установить CAN интерфейс.

Решили проблему?

Наверняка ДА. Год молчания со стороны задававшего вопрос - это показатель.

У Вас проблемы с запуском машины ключом?  Другие проблемы? Опишите их поподробнее - что за проблема и как появляется, в каких ситуациях, после каких Ваших действий.

Всё тоже самое, что и у автора. с автозапуска заводится идеально в любую погоду. с ключа - проблемно. иногда помогает нажатый газ. иногда сама по себе. хорошо прогретая тоже с ключа заводится. моргает значок иммобилайзера, если завожу с ключа. но тоже не всегда

К сожалению все так же. С автозапуска заводится, а если не выполнить программную нейтраль, то на холодную (особенно если ниже 20 градусов за бортом) не заводится. Этой зимой в минус 30, минус 36 заводилась с автозапуска без проблем, а 2 раза с ключа не завелась (вылечилось буксировкой в теплый гараж и отогревание в течение 40-60 минут). Слышал, что СтарЛайн как-то влияет на открытие форсунок и т.п. по температуре, а если заводить с ключа, то этого не происходит и не стартует двигатель. Может это как-то можно исправить или просто сигналку убрать?

Pshikov у Вас на момент установки сиги на руках было два рабочих ключа ?

+1

Слышал, что СтарЛайн как-то влияет на открытие форсунок и т.п

Бабки на лавочке рассказывали? 

 Может это как-то можно исправить или 

Давно пора исправить ,просто посетить НОРМАЛЬНОГО установщика