0

Срабатывает датчик открытой двери после постановки на охрану

regboxtemp 2 years ago • updated by aav145 2 years ago 21

Установлена A63 без подключения замков дверей.

При постановке на сигнализацию через 2-3 минуты срабатывает датчик открытой двери.

Это происходит не постоянно.

Пока заметил следующие условия при которых это происходит:

1. Авто после поездки. На остывшей машине получить ложное срабатывание не получилось. Обращался к офиц. дилеру, где ставилась сигнализация. По приезду в сервис ложное срабатывание произошло 2 раза, менеджер принял машину. Мастера бились час - ложного срабатывания не увидели. Договорились помониторить ситуацию, поэтому пытаюсь разобраться самостоятельно, что может влиять на эти ложные срабатывания.

2. После поездки открывался багажник (на моем авто он подключен, как дверь) и задняя левая дверь.

3. Когда открывается только водительская дверь, ложных срабатываний не замечено.


Установлена A64 без подключения замков дверей.

Почему?

Договорились помониторить ситуацию, поэтому пытаюсь разобраться самостоятельно, что может влиять на эти ложные срабатывания.

Не надо мониторить = просто пусть исправят.

1. Я просил не подключать замки, чтобы было одно устройство, которое их может открывать/закрывать - штатный брелок.

2. К сожалению ничем не смогли помочь, за разумное время не смогли выявить причину таких срабатываний.


По форумам в подобных темах видел комментарии, что блок сигнализации нужно расположить дальше от металлических конструкций.

По форумам в подобных темах видел комментарии, что блок сигнализации нужно расположить дальше от металлических конструкций.

Не то ...


Уточните какой код вводили в КАН?

Они руками и глазами не выявили, а местные экстрасенсы обязательно помогут. Романыч, доставай хрустальный шар!

Кан-модуль хоть использовали при установке или в карман положили установщики?

Повеселили =)


Я как один из вариантов рассматривал, что двери подключены через плафон, а в настройках сигналки есть задержка включения датчиков, как раз для обхода плавно гаснущего плафона. На это мне ответили, что нет, подключено через кан. Прошивка сказали последняя (версию не уточнял).


Насчёт какой код вводили в кан не скажу. Нужно почитать ман, о каком коде вообще речь :) Я в кане пока нуб.


Я правильно понимаю, что если подключение через кан, то ложные срабатывания вообще исключены?



Если подключения по кан, значит самое время проверить проводку автомобиля. Не стоит забывать, что это бюджетный автомобиль. Почти Жигули )

Авто - без году неделя, а уже проблемы с проводкой? Слабо верится :)

Блин, прошу прощения, там A63. Совсем крыша поехала :(

Как можно перенести тему в соответствующий раздел?

Блин, прошу прощения, там A63

сути не меняет

Ура! Я смог самостоятельно вызвать ложное срабатывание!

Для этого пришлось поколесить по городу с полчаса.

Затем припарковался у дома, открыл водительскую дверь и закрыл.

Оставшись в салоне авто, закрыл двери штатным брелком и поставил на сигналку.

Через 2-3 минуты услышал щелчок реле и через несколько секунд сработала сигнализация.

При этом внимательно следил за приборкой, лампа открытия дверей не загоралась.


Таким образом, срабатывает только при разогретом двигателе/салоне.

В любом случае поеду к ОД ещё раз. Но может быть у хрустального шара есть мнение? :)

Сперли кан

Блок "засыпает"

Как это сперли кан?

Без кана она бы вообще не работала.. а так получается на холодную работает, а при разогретом двигателе - глючит, и то до остывания.

Ну это шар показал..


А более точно только если руками потрогать

Почитал борт журнал - https://www.drive2.ru/l/10490608/ и тоже закрались сомнения в наличии кана.

А подскажите, можно ли определить отсутствие кана без вскрытия блока и приборной панели?

Брелок вообще никак не показывает заведенный двигатель и не показывает стояночный тормоз, хотя на can.starline.ru по моей машине 4519 всё это присутствует.

Спасибо за подсказку, теперь буду с нетерпением ждать окончания рабочего дня, чтобы протестить :)

Попробовал, как в инструкции.

Пункта 4 не было :( Никаких звуковых сигналов не последовало.

Значит, модуля нет?


И самый главный вопрос, идёт ли кановский модуль в коробке А63?

Или он как опция?

Выходит , что подключение без кан модуля.

В чем тогда может быть причина ложных срабатываний на прогретой машине?

Обращался к офиц. дилеру, где ставилась сигнализация
Выходит , что подключение без кан модуля.

почти так-же http://support.starline.ru/topics/19179-komplektatsiya-signalizatsii-a93-can-lin/