-1

Автозапуск не заводит на холодную

Миль 2 years ago • updated by Михаил Чаусов 2 years ago 25

Омск. Последние два дня температура около -10-12. И автозапуск отказывается заводить машину на холодную: крутит как положено 3 раза и на брелке надпись ОСТ. При этом с ключа заводится с полпинка. На прогретой машине автозапуск работает корректно. Подскажите куда копать?

копать к установщикам по гарантии!

это понятно. Я уже ездил к ним, беглый осмотр ни чего не дал. Сказал надо тачку на оставлять на день. Думаю здесь помогут, чтобы я ему сразу сказал что делать надо

Совершенно верное. тачка в норме, аккум новый на 60 амп. Крутит дай бог, но не заводится. Сегодня -5 все - глушняк. С ключа с полпинка

+2

косяк с обходом ключа 99,9% . но сигналка на гарантии пусть смотрят!

Небольшое уточнение. Летом все работало нормально. Проблема именно появилась сейчас, когда стало холодно. Когда было около 0 все норм было, но при минусе такая фигня...

  • а причем тут обзод клуча, если старте крутит как положено 3 раза, но все равно не заводится? Если бы это был обходчик, то старттер вообще не крутил так?

нет не так


Тогда можно подробнее, потому что установщик сказал что это не возможно (про обходщик)

Сколько людей -столько мнений. на холодную она может на заводится если второй провод стартера не подключить.....

там вроде нормальная тайота судя по году 2007.

если там и есть оба провода стартера то она вообще не крутит.

+2

Никому!!! Никому нельзя верить))

И чинить по интернету - тяжко .))


А "ключ в замке " влияет? Вроде как он " пробуждает" иммобилайзер, и происходит процесс считывания?

Я именно про Тойоты.

рустам по вашему имошник засыпает только в холода?

Это был вопрос. Но я всегда на Тойотах с ключём подключаю " ключ в замке" (провод "управления модулем обхода", через диод).

ключ в замке- начало считывания чипа , если хорошо сделан обход ( можно поставить задержку 5 сек особенно для серого ключа) тойоты работают нормально и без сигнала ключ в замке

ни разу не подключал и всё работает нормально ! кроме камри , там штатка орать начинает вроде!

оставьте ключ на ночь в замке и утром посмотрите заведёт или нет. а там видно будет. может обходчик косячный может ключ не так в нём лежит.

всякое бывает!

я бы то же сказал оставлять авто, потому что надо точно убедиться в чем проблема, тоже думаю что проблема с обходом ключа.

Мои варианты:

1 ) Или обходчик замерзает. Но это сильно надо было накосячить, чтобы Toyota переставала видеть ЧИП при похолодании. Выяснить это просто - в нем дело или нет - если при непуске индикатор штатного ИММО часто-часто мигает, то дело в нем. Если загорается и гаснет при попытках запуска, дело не в нем.

2) или не продублирован СТАРТЕР2 (цепи холодного пуска) на замке зажигания. Что не редкость у установщиков, еще не сталкивавшихся с такими машинами (подобные цепи есть и у Nissan тоже).

Я за второй вариант.

Если кому то интересно будет. Дело было в обходчике и помогла только его замена, благо гарантия. Всем спасибо за помощь

в общем рано радовался. теперь у меня новый парог -14градусов заводится, минус 15 и ниже - как написано выше: крутит 4 раза и пишит ОСТ. с ключа заводится с полпинка, даже сейчас в -30.

Грешу на криворуких установщиков. Подскажите советом - как правильно написать претензию для последующего обращения в суд (почти уверен мирно не захотят деньги отдавать)

Подскажите советом - как правильно написать претензию для последующего обращения в суд (почти уверен мирно не захотят деньги отдавать)

Вам нужны деньги, или Вам нужна полноценная работа сигнализации?

Думаю, что ВТОРОЕ - приоритетнее. Поэтому Вам так и так придется искать других установщиков , но у

же только после суда, а это дело не быстрое...

Не ошибается тот кто ничего не делает. Нельзя исключать, что у тех, к кому Вы обратились - МАЛОВАТО опыта и плохо, что не они тут задают вопросы, а Вы...

У Вас автомобиль, с которым никогда не было проблем при установках сигнализаций.

Вот ЭТО скачайте и отвезите им. Если сделают всё "по чертежу" (с учетом отличий А93 от Е90), то всё заработает. Обратите особое внимание на то, что НА ЗАМКЕ ЗАЖИГАНИЯ ДВА провода СТАРТЕР! Один из них - ЦЕПИ ХОЛОДНОГО ПУСКА. Без него - точно не заведется после остывания ниже некоторой температуры. Ну и ОБХОДЧИК надо смонтировать (именно смонтировать, а не заменить на другой, но тоже поставленный как попало...) так, как ТУТ описано (можете тоже копирнуть и распечатать текст).


В этом вся и проблема. Если не ошибаюсь я у них был раз 6-7, 7 раз Карл!!! Только при последнем обращение был заменен обходчик, что то мне подсказывает, что и сейчас опять надо будет ездить несколько раз ,чтобы хоть что то сделали. Естественно мне нужна нормально работающая сигнашка, но моему другого варианта нет. Спасибо за совет, попробую воспользоваться, это точно последняя попытка перед ругательство :(

Commenting disabled