0

Проблемы с автозапуском А8

Влазв 2 years ago • updated by eugenyc 2 years ago 8

Авто Митсубиси Каризма, АКПП, бензин, инжектор, атмо.


Заметил, что стала заводиться с автозапуска не с первой попытки. Решил перенастроить время прокрутки.

Попутно перенастроил так:

1. Время прокрутки 3000 мс

2. Контроль работы по таходатчику

3. Обучил холостому ходу (на прогретой)


После этого машина запустила с автозапуска, и сразу заглохла. Дальше были еще попытки, но даже не было вспышек, тахометр не двигался.


Далее я переключил контроль на генератор. Тут что-то пошло не так, потому что После первой попытки автозапуска машина запускается, сразу глохнет, на брелке показывает что машина работает.


Далее я опять полез в настройки, там что-то пошло совсем не так.


В итоге имеем. Сигнализация открывает/закрывает, обратная связь работает. Автозапуск не работает вообще, не включается даже зажигание. Вместо мелодичного звука после нажатия кнопки 1 на 3сек слышится звук вроде телефонного звонка.


Что делать, подскажите?

Пока не доломали до конца, езжайте к установщикам!

Заметил, что стала заводиться с автозапуска не с первой попытки.

Признак либо проблем с автомобилем, либо с КРИВЫМ подключением сигнализации...

Что делать, подскажите?

А) отрепетировать мотор, так, чтобы С КЛЮЧА заводился "с полпинка". С этим - к мотористам/автоэлектрикам.

Б) вылечить сигнализацию:

I) Проверять - куда и как в проводку автомобиля подключены:

а) силовые провода сигнализации

б) серо-черный провод сигнализации

в) оранжево-фиолетовый

II) не исключено, что кое-что переделывать в этих подключениях для обеспечения корректной работы сигнализации.

III) программировать сигнализацию под окончательно сделанные подключения.


Правильнее всего - воспользоваться советом Зорика

Пока не доломали до конца, езжайте к установщикам!

Лучше - если I, II, III сделают профессионалы...



Вас понял, спасибо за советы.


По поводу запуска автомобиля с ключа, могу сказать что запускается всегда. Но после долгого простоя не с первого оборота стартера, а со 2-3. Обусловлено это тем, что давление в магистрали спадает за время простоя, а бензонасос начинает качать не при включении зажигания, а только при поворотах коленвала. Такова особенность автомобиля.


Видимо придется и правда ехать к установщикам. В проводку лезть довольно боязно.

Продолжение истории.

Поехал по записи в один сервис - мастер не вышел, заболел. Заехал в другой - "электрик" минут сорок изучал книжку по сигнализации, потом сказал что нужно снимать торпеду, все провода перепаивать и прочее. Решил заниматься сам.

Всё аккуратно перенастроил, нашел кольцевые трещины припоя в обходчике иммо, пропаял.

Теперь имеем: машина отзывается на автозапуск с брелка, включает зажигание, немного крутит стартером (без вспышек), не запускается, но брелок пищит и показывает дымок. Я с брелка "глушу", повторно зажимаю первую кнопку, запускается без проблем c первой попытки.


Как можно сделать чтобы с первого раза пускала? Подскажите, ехать в сервис очень не хочется.

машина отзывается на автозапуск с брелка, включает зажигание, немного крутит стартером (без вспышек), не запускается, но брелок пищит и показывает дымок.

Подключите контроль к тахометрическому сигналу(либо в приборке, если есть, либо к форсунке) и запрограммируйте обороты ХХ.

+1

машина отзывается на автозапуск с брелка, включает зажигание, немного крутит стартером (без вспышек), не запускается, но брелок пищит и показывает дымок

Не исключено, что уже как раз и подключено

Подключите контроль к тахометрическому сигналу(либо в приборке, если есть, либо к форсунке) и запрограммируйте обороты ХХ.
но при этом в разрыв серо-черного НЕ УСТАНОВЛЕН КОНДЕНСАТОР К73-17 номиналом от 0,47 до 2,2 мкФ (идеально - от 1,0 до 1,5) на напряжение 160 вольт и выше. Он обязательно нужен при контроле по форсунке!

Именно при его отсутствии сигналка некорректно определяет - завелось/не завелось...

Когда с самого начала стал настраивать всё это дело, перенастроил контроль запуска на тахометр. Машина вообще перестала запускаться с сигналки.

Видимо, придется всё же искать нормальный сервис, где посмотрят.

Когда с самого начала стал настраивать всё это дело, перенастроил контроль запуска на тахометр. Машина вообще перестала запускаться с сигналки.

А при этом вы запрограммировали(прописали) ли обороты ХХ в сигнализации?

Если нет, то пока не пропишете, запуска не будет.