0

Сигналка глючит сама включает зажигание на секунду

Сергей67 2 years ago • updated by Ilya Lobakhin 2 years ago 57

Здравствуйте! У меня такая же проблема как было у одного пользователя выключаешь зажигание а потом оно само включается на секунду только у него было подключение по напряжению, а у меня на настройках по тахометру такая ситуация.То есть при глушении двигателя не выполняя програмную нейтраль она на секунду включает зажигание а так ставя на автозапуск все работает коректно. При подключении серо-черного провода по напряжению такого глюка нет. Что это может быть?

Верней не в настройках а подключена по тахометру.

Поставил диод и все равно такая проблемма куда копать дальше?

Да серьезно поставил по схеме. Просто заводишь и глушишь а она включает также. Может еще какой совет есть?

А по напряжению нет такого.

пишите куда ,как ставили...или фото лучше

+1

потому что по напряжению - нет нормального контроля

Даже пробывал на оборот диод поставить тогда лампа на панели не горит ручника

диод в каком месте ? провод идущий к сигнализации ДОЛЖЕН быть между диодом и кнопкой ручника.

У меня получается что от лампы стоит диод а после него идет на ручник и на сигнализацию как описано в схеме Я разорвал провод идущий от лампы к ручнику . После к проводу от лампы я поставил диод а после него скрутил два провода от сигналки и концевик ручника.

Проверьте уровень тормозной жидкости ....

Романыч48 1 час назад

пишите куда в каком месте автомобиля подключались?

к проводу который на фишке которая подключается к приборной панели

непосредствено возле фишки

Проверьте так:

1. Отключите провод от ручника совсем, завели ,заглушили.... Включилось заж?

2. Завели, провод ручник на массу ,заглушили... Что произошло?

Провод имеется ввиду контроля ручник+орнж.фиолетовый)

Спасибо попробую потом отпишусь.

По поводу второго пункта просто оранжево-фиолетовый на массу или вместе с проводом ручника не разорваным после диода?

Просто на массу.

На приборку провод ручника приходит скорее всего не только с ручника. Проверили уровень тормозной жидкости?

Ну он у меня в норме лампа не загорается я имею ввиду уровень жидкости. Датчик рабочий пробывал снимать лампа горит.

Это так ,на всякий))

Возможно происходит тестирование какое либо, в авто... В таком случае самым лучшим местом подключения к ручнику- тоннель от ручника.

Заметил когда включается само зажигание на брелке показывает значки тормоз, дымок и время турботаймера

Хотел еще уточнить до этого у меня стояла сигналка Cenmax ST-8A c автозапуском и таких проблем небыло. Тоже была запрограммирована на сигнал с тахометра.

Отключил провод от ручника все нормально не включается. Завел подключил провод к массе стала в программную нетраль выключил зажигание работает на турботаймере,провод снял с массы заглохла. Момент когда она глушится после турботаймера зажигание не включается.

+2

Подключайте диод и провод в тонеле к ручнику. Самое верное. Что то "лишнее" делает ваш автомобиль.

Спасибо на неделе попробую.

Подключил непосредственно возле ручника зажигание теперь невключается теперь при постановки на охрану пикает три раза и на брелке горит надпись тормоз. Это что теперь надо постоянно ставить на ручник или еще в чем дело?

да. ставить на ручник или не обращать внимание на надпись "тормоз"

Но это так должно быть или нет? Потому что не поставив на ручник она пикает 4 раза при постановки на охрану это нормально?

Да ЭТО НОРМАЛЬНО. Сигнализация обходит "неисправную" зону и указывает на это.

Можно поднимать ручник после выключения зажигания. не будет 4 пиков.

Или Романыч48 1 час назад

да. ставить на ручник или не обращать внимание на надпись "тормоз"

Большое вам спасибо за помощь! Но мне кажется это не нормально потому что зимой в сырую погоду может колодки прихватывать из за постановки на ручник.

Но мне кажется это не нормально потому что зимой в сырую погоду может колодки прихватывать из за постановки на ручник.


?

ТОГДА ВАШ ВАРИАНТ АКПП ИЛИ сигнализация без АЗ.

Еще раз

Романыч48 5 минут назад

Да ЭТО НОРМАЛЬНО.


Большое вам спасибо за помощь! Пожалуйста

Еще раз спасибо вам за помощь! Вы мне очень помогли. Побольше таких отзывчивых и терпиливых людей!

+1

Еще раз пожалуйста. ))

Добрый день.


Не стал открывать новую тему, продолжил эту т.к. симптомы немного схожи.

Сигнализация стоит 3 года, нареканий не было ни разу, автозапуском пользуюсь постоянно.


Завел с брелка, убедился, что завелась, отошел недалеко, вернулся - машина заглохла.

Завел с ключа, попытался поехать, машина начала глохнуть.

Далее симптоматика:

- заводится практически всегда, но через несколько секунд двигатель начинает троить, тахометр прыгает до нуля, щелкает реле отопителя, машина глохнет.

- спустя некоторое время додумался отключить силовой провод с генератора от предохранителей, машина завелась, без проблем доехала километров 40 до заправки. Дальше эвакуатор и в сервис.

- звонят из сервиса, говорят, что гена с виду нормальный, пропаяли силовые диоды, ставят гены обратно.

- звонят из сервиса, говорят, что на управляющем контакте стартера, после того как машину заводят ключом - постоянный плюс, стартер крутит постоянно. Договорились скинуть штатную клемму и повесить временный провод между стартером и аккумулятором, чтобы заводить ручками.

- особенности установки сигнализации дома, но не помню насколько подробно они описаны. Установочный центр по ходу дела съехал.


Сам с электричеством дружу, паяльник держать умею.

Вопрос - как исключить сигнализацию из потенциальных виновников?

Включить режим "валет"..

Включал еще в начале эпопеи, не помогло.

Сегодня постараюсь снять сигнализацию.

Есть ощущение, что как минимум подохло реле зажигания.

В общем вскрытие покажет.


P.S. Если сигнализация неремонтопригодна - на что посоветовали бы заменить? На такую-же (А91) или какие-то более современные модели появились? Функционала достаточно, большего не требуется.

Завели с ключа и машина глохнет... При чем тут реле зажигания?


А91 сняли с производства.

Но в магазинах есть. Если менять то а93.

1. Начало эпопеи. Завожу, машина работает, спустя некоторое время (0-60 секунд) машина начинает глохнуть. Похоже, по симптомам, что плюс коротят на землю. Короткими импульсами длительностью чуть менее секунды с промежутками примерно такой же длины. В это время падают обороты до 0, гаснет подсветка приборки, щелкает одно из реле.

2. Генератор, АКБ и стартер в порядке.

3. При заводе машины через ключ - постоянно работает стартер, на управляющей клемме постоянно плюс.

4. Скинули управляющую клемму со стартера. При переводе ключа в положении запуск - гаснет подсветка приборов. Наличие просадки напряжения в этот момент - не мерял.


У меня варианты:

1. Проблемы в замке зажигания.

2. Проблемы в сигнализации.

3. Проблемы в проводке к стартеру.


Из-за некой "интеллектуальности" проблемы (импульсы после заводки, появление плюса на управляющей клемме) - сигнализация под подозрением в первую очередь.

По стартеру - возможно залипание реле ,а вот то что глохнет ..начните с проблем в авто.

=) Каких например проблем?

Если завожу машину в обход сигнализации - проблем нет, машина работает нормально. 500 Км за выходные проехал, раз 10-15 заводил.

Завел с ключа, попытался поехать, машина начала глохнуть.Далее симптоматика:

Ваши слова? Исходил из них

Договорились скинуть штатную клемму и повесить временный провод между стартером и аккумулятором, чтобы заводить ручками.


Думаю вы этот момент пропустили.


Сейчас перевожу ключ в положении зажигание и под капотом, проводочек от управляющей клеммы стартера замыкаю на плюсовую клемму АКБ. В этом случае сигнализация не участвует своими элементами в цепи зажигания. Плюс на управляющей клемме стартера, перестал появляться после запуска машины.


Не хочу теоретизировать заранее, как именно сигнализация влияет на режим работы стартера, надо снимать и смотреть потроха.

Для информации.

Снял сигнализацию, проверили в сервисе - все нормально. Для перестраховки перепаяли реле зажигания.

Далее тест без сигнализации:

1. Убеждаемся, что штатный провод приходящий на управляющую клемму стартера - отсоединен и на нем ноль.

2. Даем плюс на провод уходящий от сигнализации в сторону стартера. Убеждаемся, что с другой стороны появляется плюс.

3. Снимаем плюс со стороны сигнализации и понимаем, что со стороны стартера плюс остался. Плюс будет снят когда ключ зажигания повернуть из положения On в Off.

4. Смотрим на схему и видим на ней только разрыв проводника размыкателем коробки. Очевидно какая-то секретка осталась от старой сигнализации. Кстати, подскажите что это может быть и где искать?


P.S. Размыкатель коробки стоит под капотом.

Ilya Lobakhin, здравствуйте.

Спасибо за наблюдения

Далее тест без сигнализации:

1. Убеждаемся, что штатный провод приходящий на управляющую клемму стартера - отсоединен и на нем ноль.

2. Даем плюс на провод уходящий от сигнализации в сторону стартера. Убеждаемся, что с другой стороны появляется плюс.

3. Снимаем плюс со стороны сигнализации и понимаем, что со стороны стартера плюс остался. Плюс будет снят когда ключ зажигания повернуть из положения On в Off.

4. Смотрим на схему и видим на ней только разрыв проводника размыкателем коробки. Очевидно какая-то секретка осталась от старой сигнализации.

Теперь Вы сами убедились, что дело не в блоке сигнализации...

По поводу

Кстати, подскажите что это может быть и где искать?

Я так понял, что проверки Вы проводили со снятым блоком сигнализации, но при этом силовые провода сигнализации не трогали? Если ДА, то советую начать с того, что давно следовало сделать - с разматывания изоленты в месте присоединения толстых проводов сигнализации к пучку проводов замка зажигания. Не исключено - что там произошло проплавление изоляции или протыкание толстыми жилками тонкого слоя и коротит там...

Если ничего не найдете, то ВРЕМЕННО советую откинуть черно-желтый тонкий и черно-желтый толстый провода сигнализации и восстановить штатный провод к который они врезаны - а далее - проверять всю цепь управляющего провода от замка до втягивающего реле, в том числе - контакты запрета пуска на секторе АКПП. Хороший автоэлектрик Вам в помощь...

Подобные проблемы на автомобилях в возрасте с неизвестной судьбой - не редкость... Сигнализация в такой ситуации - такая же потерпевшая, как и Вы...



Жгуты я все естественно распотрошил, межпроводных замыканий нет, все стыки и ответвления нормально заизолированы.

Про восстановление штатного провода - вы видимо недопоняли из моих объяснений. Если его восстановить - на управляющей клемме стартера будет появляться постоянный плюс при включенном зажигании.

Дальше по плану толковый установщик, надеюсь через недельку. Самому снимать торпеду, консоль и потрошить жгуты - нет времени и условий.


P.S. Изменение штатного конструктива без описания - всегда неожиданности.

куда подключен тонки чёрножолтый из силового разъёма сигналки?

ЕМНИП:

- тонкий ч/ж на провод зажигание, замка зажигания

- толстый ч/ж на вторую часть провода, уходящую в сторону стартера

как зажигание? это провод вход блокировки стартера. на него с замка должен приходить + только в положении стартер.

Значит неправильно на память рассказал.

Если вы про корректность подключения, то не парьтесь. Сигнализация более 3-х лет назад установлена, автозапуском пользуюсь постоянно.

тонкий провод вход от замка и он может включатся от медной пыли в замке . такое уже было .

тонкий провод вход от замка и он может включатся от медной пыли в замке . такое уже было .

Подтверждаю. В основном болезнью болеют корейские машины, но и в старом замке зажигания из Японии такое тоже может быть!

    Про восстановление штатного провода - вы видимо недопоняли из моих объяснений. Если его восстановить - на управляющей клемме стартера будет появляться постоянный плюс при включенном зажигании.

    Вы черно-желтые провода при этом ОТЦЕПИЛИ от этого провода управления стартером или нет?

    НАДО ОТЦЕПИТЬ, чтобы ИСКЛЮЧИТЬ влияние СИГНАЛИЗАЦИИ!


    А отцепив провода сигнализаци, отвечающие за включение стартера - разбирайтесь - откуда этот плюс лезет - раз при соединенном проводе - лезет, то расцепите этот штатный провод возле замка зажигания как раз в месте раскуса для подключения черно-желтых проводов сигнализации - ПЕРЕСТАЛО ЛЕЗТЬ - стартер не включается при повороте ключа в положение IGN ON? А если вольтметром сесть на проводок STARTER, торчащий из колодки замка зажигания и крутить ключ в замке - что происходит? Напряжение +12 появляется УЖЕ в положении IGN ON? Если ДА, то это и есть ответ - где собака зарыта - она в контактной группе изношенного замка зажигания. Как минимум надо разбирать и мыть, как максимум - менять на исправную...

    Расслабьтесь вы с замком зажигания, все с ним нормально, проверял. Проблема после него.

    Ждите продолжения отчета на следующей неделе.

    Расслабьтесь вы с замком зажигания

    так и не напрягались особо......

    Продолжение банкета.

    Внезапно утром, по дороге на работу двигатель опять начал останавливаться, как в самом начале эпопеи.

    Загнал в ближайший сервис (Измайлово-Авто). Электрик покопавшись вынес вердикт - виноваты Мозги, с них приходит плюс, провода нормальные, изоляция целая, ничего не коротит.. Скорее всего одна причина на обе проблемы. На большее квалификации электрика не хватило.

    Машина уехала в МЕК-1 и на следующий день была получена обратно отремонтированной. Местный электрик, как я понял, заменил шлейф штатной проводки (не раскололся какой именно), т.к. посчитал, что в ней межпроводные замыкания.

    Проблема со стартером ушла, сбоев работы двигателя также не проявляется.


    И счастливое окончание. Вылезшую после ремонта проблему с преднакачкой топлива также решили в МЕК-1, опять возились с проводкой.

    Брелки прописал, остальные настройки не съезжали. Как и ранее радуюсь дистанционному запуску, тем более вовремя - на улице холодает.

    Спасибо всем за консультации и помощь.