0

А94 одна попытка запуска вместо четырех циклов

Владимир Сидоренко 9 месяцев назад обновлен Дмитрий Тонoян (Технический специалист StarLine) 1 месяц назад 5

А94, а/м NISSAN ALMERA CLASSIC МКПП. Автозапуск производится, при этом проходит только одна попытка работы стартера. 80-90% запуск происходит нормально при первой попытке, но если машина не запустилась, то стартер больше не крутит, но процессы происходят как указано 4 раза, т.е. если сразу не запустилась, то слышно 4 цикла работы бензонасоса, светится панель приборов, брелок в это в время не открывает а/м, а затем выдает ОС7, как по инструкции. Вопрос в том, что остальные 3 раза стартер не крутит, а следовательно и не запускается. На данном а/м конструктивно стартер не крутит без выжатой педали сцепления, может связано с этим, но первая попытка проходит нормально. 

Здравствуйте. Рекомендую посетить установщиков для проведения диагностики. Начинать нужно с проверки настроек каналов запуска и имитации педали.

Здравствуйте! Решился ли ваш вопрос, у меня абсолютно аналогичная проблема, МКПП, запуск со сцеплением. Всё происходит в точности как и у вас.

Serg73SV, здравствуйте. Правила форума

https://support.starline.ru/ru/knowledge-bases/2/articles/19670-pravila-foruma

(раздел 2, пункт 2.1)

настоятельно не рекомендуют писать в чужих темах, тем более полугодовой давности. Ваш вопрос могут элементарно не заметить... Более того - если у Вас автомбиль не Almera Classic, то  несмотря на наличие МКПП и необходимости выжима сцепления для запуска - причины у ВАС МОГУТ БЫТЬ СОВСЕМ ДРУГИЕ...Поэтому  создайте свою тему, причем в ветке, посвященной именно ВАШЕЙ модели сигнализации (неужели у Вас А94?), укажите в  тексте описания проблемы  марку-модель автомобиля , тип КПП, чем заводится (ключ, кнопка Start, вертушок IntellegenKey), как давно установлена сигнализация, кто  производил установку, как давно начались проблемы и после каких манипуляций с машиной (мойка, посещение автосервиса, другие действия).

Если при установке сигнализации было использовано подключение к цифровым шинам CAN, LIN  идр. , то укажите и это.

Проведите простую проверку - когда не станет заводиться - снимите с охраны, снова подготовьте к запускам, выполнив програмную нейтраль (она у Вас кстати выполнятеся как положено? Без сбоев? - мотор работает после подъема ручника и вытаскивания ключа из замка зажигания и глохет только после открытия/закрытия двери и постановки на охрану?), НО после извлечения ключа и открытия двери - НЕ ПОКИДАЙТЕ МАШИНУ, а останьтесь в ней и поставьте на охрану с глушением мотора. Затем дайте команду на запуск с брелока. После того, как при первой попытке не заведется, постоит с зажженой приборной доской и ПОГАСИТ ДОСКУ  - нажмите педаль сцепления и ДЕРЖИТЕ НАЖАТОЙ, пока или не заведется или снова не зажжется-погорит и погаснет приборная доска. Важна информация - ПРИ Вашем выжиме педали заведется или нет?

Причем - если НЕТ, то после того, как приборка погаснет ВО ВТОРОЙ РАЗ - попробуйте воткнуть в замок зажигания ключ (НЕ ПОВОРАЧИВАЯ) и не трогайте педали - ждите - заведется-ли с воткнутым колючом В ТРЕТИЙ РАЗ. Если и с ключом, НО БЕЗ ВЫЖИМА педали не заведется, то  после того, как приборка погаснет  в третий раз - не вынимая ключа из замка - нажмите на педаль сцепления - ЗАВЕДЕТСЯ-ЛИ при этой четвертой попытке с ключом в замке и нажатой педалью?

Ждем от Вас  Вашей персональной темы в разделе про Вашу модель сигнализации с ответами на эти вопросы.

Однако уже сейчас можно сказать - НАДО ЕХАТЬ  К УСТАНОВЩИКАМ. Ибо -в каком бы из вариантов (1-4) мотор не завелся (а тем более - если не заведется ни при одном из них) - без квалифицированного исправления  того, что случилось с сигнализацией грамотными установщиками ВЖИВУЮ, с прикладыванием рук и головы к машине - ничего не исправится...

Доброго дня. Сделал практически как рекомендовали, а именно оставшись в машине, поставил на охрану. Второй человек, при этом держал концевик капота, что бы казалось, что все двери, капот, багажник закрыты. После чего он аккуратно снимает клеммы с катушек зажигания, для того что бы не произошел запуск при первой попытке. Т. к. при прогретом двигателе обычно запускается с первого раза. Хотя на холодный,  запуск не всегда проходит с первой попытки, а ждать 3-4 часа в салоне, пока она остынет, нет желания. Далее пробовал автозапуск с выжатой педалью сцепления. И вот чудо. Стартер крутит все 4 цикла. В итоге понял точно, что связь проблемы, как и предполагал  из-за сцепления. С момента установки прошло более года и вероятно, что установщик скажет, что срок гарантии вышел. Прошлая зима была теплая и проблема была не часто, а в этом году через раз. Печально, что сразу не придал этому значения. Поэтому, у кого будет подобная ситуация, сразу обращайтесь с претензией к установщикам.

Не понимаю одного, что первая попытка запуска проходит без проблем, при этом не требуется выжимать педаль. Если кто знает выход, просьба сообщить.

Всем добра.  

+1

Здравствуйте. Похоже мастер использовал гибкую настройку для канала имитации сцепления. Нужно изменить настройки чтоб канал работал при каждой попытке запуска. Рекомендую для этого посетить установщиков.

Сервис поддержки клиентов работает на платформе UserEcho