+1

Не работает сим чип

ad gribennikov 1 year ago updated 1 year ago 8

Здравствуйте. Приобрел S96v2, только сегодня распаковал. Устанавливать планирую сам. Подключил дома к блоку питания, чтобы обновить прошивку и потестировать.

Интегрированная сим карта МТС не ловит ни GSM сигнал, ни GPRS. Дозвониться до нее тоже не получается - абонент не доступен, смс не принимает и не посылает. Вторая сим карта Мегафон при этом сигнал ловит и прекрасно работает.

В настройках телематики включил только одну сим. Если выбираю СИМ-2, то система ловит сигнал и работает. Если выбираю СИМ-1, то сигнал отсутствует.

Может это быть из-за того, что пароль от личного кабинета МТС мне еще не прислали и таким образом сим карта не активировалась? Или я что-то делаю не так? Регион - Волгоградская область, город Волжский.

Помогите, пожалуйста

Положите на нее денег.

Пробовал, деньги клал

Здравствуйте.

Установите свой номер в качестве номера владельца и настройте систему на работу с сим1, далее нужно вызвать срабатывание тревоги.

Снимите лог системы и пришлите сюда.

Судя по логу система видит сим чип, но не может зарегистрироваться в сети сотового оператора. Рекомендую проверить работу сим чипа когда автомобиль будет находиться в другом месте.

Получил доступ к личному кабинету. В разделе "Услуги" обнаружил услугу "Первоначальная блокировка". Отключить через личный кабинет, видимо, возможности нет. 

Может создать запрос на отключение данной услуги на support.starline (аналогично запросу на пароль от личного кабинета)?

Здравствуйте. Первоначальная блокировка отключается автоматически как только сим чип выходит на связь.  Рекомендую проверить работу сим чипа когда автомобиль будет находиться в другом месте. Если в другом месте сим чип тоже не регистрируется в сети, то нужно отнести блок на диагностику в ближайший Сервисный Центр StarLine: https://www.starline.ru/service-centers/

Блокировку удалось снять через личный кабинет, она снимается при списывании со счета любой суммы. Сигнал, к сожалению, так и не появился. Видимо причина все таки в железе. Правда не очень понятно почему по логам система видит чип, но не может зарегистрироваться в сети сотового оператора. Со стороны сотового оператора вроде все ок. В том, что сигнал мтс слишком слаб, я очень сомневаюсь. Город, в котором я проживаю, достаточно крупный, все сотовые операторы всегда работали без проблем.

Сервисный центр удаленно помочь тоже ничем не может, нужно ехать, это пока не очень удобно.

Решил пользоваться пока что так, через сим2. С одной стороны - да и ладно, все и так будет работать, с другой стороны - это, по сути, брак дорогостоящего оборудования. Может попозже в отпуске заеду в сервисный центр, а может так все и оставлю. Не очень хочется везти ее в СЦ еще по той причине, что чип находится рядом с процессором. Если будут перепаивать, не хватало еще, чтобы появились какие-то проблемы с процессором. Вот.

Спасибо за помощь!