0

"Плавающий" глюк при дистанционном запуске

Alonso_M 1 year ago updated 1 year ago 6

Доброго дня!


Есть а/м Форд Фокус 2 рест на МКПП с установленной S96 bt gsm.

Иногда сразу после дистанционного запуска из приложения срабатывает основной датчик удара и а/м глохнет, после этого завести можно только ключом. 

Никакой закономерности увидеть не могу, случается это 1-2 раза в месяц.

В настройках приложения в разделе "Отключение датчиков удара на время работы автозапуска" стоит везде "отключать датчик до успешного запуска двигателя (от включения обхода штатного иммобилайзера до момента, когда двигатель заведен)"

Глюк хоть и не частый, но в наши сибирские морозы дажже иногда не хочется садиться в холодный а/м.

Заранее благодарен

В приложении StarLine2 - зайдите в "Расширенные настройки" - "Настройка датчиков" - пункт "Чувствительность датчика удара при АЗ\ДЗ" - выберите процент в районе 50-60 %. и сохраните настройки.

Тем самым при ДЗ\АЗ у вас чувствительность датчика удара будет не такой большой, чтобы на вибрацию двигателя реагировать.

Посмотрел, у меня там вовсе 4% стоит 

Здравствуйте.

, после этого завести можно только ключом.

Что происходит при попытке запуска двигателя после срабатывания тревоги?

Прошу для теста отключить датчик удара на все время работы автозапуска. Сообщите, пожалуйста, результат.

Сказать честно, давно последний раз пытался завести после срабатывания, что конкретно пишет уже не помню - понаблюдаю!

Отключить датчик удара, то есть поставить 0% вместо 4%, как на скриншоте?

+1
В настройках приложения в разделе "Отключение датчиков удара на время работы автозапуска" стоит везде "отключать датчик до успешного запуска двигателя (от включения обхода штатного иммобилайзера до момента, когда двигатель заведен)"

Установите отключать датчик не до успешного запуска, а на все время работы автозапуска.

Установил, понаблюдаю