0

Связь метки S66 V2

Максим87 3 weeks ago updated by tviktor 3 weeks ago 16

Здравствуйте, установили S66 v2 на форд фокус 3. Столкнулся с не понятной ситуацией работы метки. Снимаю с охраны штатным брелком или смартфоном. Завожу двигатель и секунд через 10, сигнализация начинает предупредительно пищать и мигает светодиод, аварийка и в конце глушит двигатель. Как я понимаю, не проходит авторизация владельца так? Нажимаю на кнопку метки - все разблокировалось, завожу и еду уже спокойно. Метка всегда со мной, батарейки несколько раз менял, смартфон не прописывали. Получается сигнализация метку не видит? А узнает ее только когда я на кнопку нажму? Подскажите где, что настроить.

Здравствуйте.

При нажатии кнопки на метке каким цветом моргает светодиод? Зеленый? Красный? Оранжевый? Переливается всеми цветами?

Сегодня утром проверил, если снять сигнализацию с метки то проблем нет, при нажатии мигнула зелёным цветом. Но раз секунд в 30 слабо моргает жёлтым 

Такое чувство что метка в спящем режиме и машина ее не видит

У метки нет спящего режима. Также метка не должна ничем мигать без нажатия кнопки. Рекомендую проверить работу системы со второй меткой. 

На этой метке судя по описанию может быть неплотно установлена батарекйа, либо используется не CR2032

Проверю вторую метку. Батарейки установлены сразу из комплекта и менял тоже на вторую из комплекта. Нужно ли провести заново процедуру привязки? Вторая метка вообще не распаковывали похоже.

Все метки, поставляемые в комплексе в оборудованием уже вписаны в память системы.

Дмитрий, ситуация такая. Первая метка: при снятии сигнализации штатным брелоком или через приложение метку не видит,  при зажигании пищит и блокирует машину, нажатием на кнопку метки снимает блок. При снятии сигнализации через метку все нормально. Метка постоянно с переодичностью 30-50 секунд слабо моргает жёлтым, батарейки из комплекта. Вторая метка: сигнализация на нее не реагирует, не снимает и не ставит, при нажатии светодиод переливается тремя цветами. 

+1

Нажмите на кнопку второй метки 7 раз подряд для вывода её из транспортного состояния.

Активировал вторую метку. Обе метки ставят/снимают сигнализацию, диоды при нажатии мигает зеленым, еду нормально. Снимаю со штатного брелка или смартфона, сажусь в машину, предупредительные сигналы сигнализации и потом срабатывает сирена. Не помню в чем проблема.

Здравствуйте. Какие значения радиуса обнаружения метки установлены в приложении? Похоже слишком маленькие.

Проверить можно в настройках: Расширенные настройки - Метка.

В настройках 8 на обнаружение. Он даже сидя в машине не видит. То есть нажимаю за 5 метров на кнопку метки он машину разблокирует и метку видит. А если со штатного снять и сесть в машину метку не видит, пока не нажмёшь кнопку.

Спасибо за сообщение.

Прошу указать полностью настройки радиуса метки. Какое значение установлено для потери метки?

Поставил 10, тоже самое

Спасибо за сообщение.

Значения потери и нахождения должны быть разные. Иначе метка будет работать нестабильно. Прошу установить значения 10 на потерю метки и 8 на обнаружение и проверить работу системы. Если метка все еще будет определяться некорректно, то нужно посетить установщиков для решения вопроса.

Разобрал метку, поджал контакты на всякий случай. Удалось добиться корректной работы метки, в настройках 4 на обнаружение и 8 на потерю. При таких настройках за 2 дня сбоев не было. Надо в инструкцию добавлять такие моменты, что на обнаружение должно быть меньше чем потеря. Хотя у меня все равно не работало при 8 на обнаружение и 10 на потерю. Так что нужно экспериментировать. 

Здравствуйте. Спасибо за сообщение. Прошу понаблюдать и сообщить результат.