0

Некорректный запуск по температуре

Anpleshivcev 6 months ago updated by Старик 6 months ago 6

Здравствуйте. Установлен запуск по температуре двигателя -20. Уже минут 10-15 датчик показывает -20, но автозапуск не происходит. С чем это может быть связано?

Image 62252

Насколько я  знаю - запуск происходит при понижении температуры НИЖЕ порога автозапуска. То есть запуск должен  начаться, когда температура станет  минус 21. 

Есть смысл немного подождать и мы выясним - верна-ли моя догадка или нет...

Правда мне удивительно - почему в салоне теплее, чем на двигателе, но это уже другой  вопрос. Ждем. Ждем  понижения температуры датчика на моторе до минус 21.

а на улице вообще -26. Думаю это связано с местом установки датчиков.

Тоже такая мысль посетила. Периодически проверяю, но как на зло ниже не опускается.

Если так и есть, то почему в приложении написано, что при ЭТОЙ температуре произойдет запуск? Писали бы, что НИЖЕ этой температуры произойдет запуск.

Писали бы, что НИЖЕ этой температуры произойдет запуск.

😁

Периодически проверяю, но как на зло ниже не опускается.

Войдите в настройки автозапусков. ВЫКЛЮЧИТЕ автозапуск по температуре. Сохраните настройки с ВЫКЛЮЧЕННЫМ автозапуском.

Повторно зайдите в настройки автозапуска, смените температуру на более "теплую" - минус 18 например (ну или минус 19). Сохраните эту настройку и ... снова включите автозапуск по температуре. В теории - увидев, что ПОРОГ автозапуска пройден, а режим включен - сигнализация должна начать заводить мотор.

Есть правда одно НО - если машина с МКПП, а процедура подготовки (ПРОГРАММНАЯ НЕЙТРАЛЬ) при покидании машины не выполнена или если в машину возвращались и что-то забирали или просто так открывали-закрывали машину, НО НЕ ВЫПОЛНИЛИ ПРОГРАММНУЮ НЕЙТРАЛЬ заново - автозапусков НЕ БУДЕТ.

Правда мне удивительно - почему в салоне теплее, чем на двигателе, но это уже другой вопрос. Ждем. Ждем понижения температуры датчика на моторе до минус 21.

а на улице вообще -26. Думаю это связано с местом установки датчиков.

Так-то это так, но  обычно салон остывает куда быстрее мотора. Ну если только блок сигнализации сам себя не подогревает и его не поместили в "шубу" дополнительной теплоизоляции.

Я нашел ответ на свой вопрос. 

Image 62253

+1

Ну тогда обратите внимание еще на одну настройку -"максимально допустимая температура при автозапуске" ОГРАНИЧЕНИЕ автозапуска по температуре. Рекомендую установить это ограничение не менее 80 (а лучше не менее 100) градусов. Превышение этой температуры считается системой охраны АВАРИЙНЫМ превышением температуры и после однократного такого превышения система отменяет все последующие возможные автозапуски...

А вообще есть  хорошее видео моего коллеги

Единственное - видео снято давненько и  оболочка ТЕЛЕМАТИКИ уже успела претерпеть ряд изменений. Но  основное при желании можно найти.