0

Машина не заводится с автозапуска, стартер крутит

Passigr 6 months ago updated 6 months ago 17

Всем доброго дня!


Проблема такая, имеем автомобиль киа рио 4, автомат, 2018г.в, штатный ключ с кнопками, установлена S66 V2, примерно месяца 1,5 назад. Все отлично работало до сегодняшнего дня, сегодня автомобиль перестал запускаться с автозапуска, отправляю команду с приложения и получаю ответ: "Запуск двигателя не удался", по факту стартер крутит, но не схватывает. Выяснил, что ключом в замке зажигания, автомобиль успешно запускается с автозапуска. Вычитал, что слетел обходчик имо и решил его переобучить. Нажимаю 14 раз валлет и включаю зажигание, валлет издает два раза так называемый "пик-пик" и дальше серена с периодичностью 2-5 секунды тоже начинает издавать звуковые сигналы(около 10 раз), а в конце быстрых 4 раза звуковых сигналов. К установщику смогу попасть только через неделю-две, возможно как-то решить проблему не прибегая к установщику? 

возможно как-то решить проблему не прибегая к установщику?

Скорее всего никак 

 

Что то  делали с авто? АКБ разряжался? После чего перестал заводится 

Ничего не делал, акб не разряжался, никого не прикуривал. Ночью приехал домой-поставил на охрану, утром бац и сюрприз.

Все остальное в приложении работает?

Да и корректный ответ от сервера приходит.

Значит нужно подключение обхода проверить... 

а видео обучения можете выложить , а то не понятно :

  Нажимаю 14 раз валлет и включаю зажигание, валлет издает два раза так называемый "пик-пик" и дальше серена с периодичностью 2-5 секунды т

Я так понимаю это дорога к установщику?

Просили же видео 

В конце вместо двух должных пик-пик, сирена делает это 4 раза

а на ну *скрыто модератором* видео с Х ? где Ваше вилео ?

Проблема такая, имеем автомобиль киа рио 4, автомат, 2018г.в

на видео НИССАН ?

По всей видимости да, теанае/мурано. Видео не мое

+1

а нафиг видео в теме ?

Пардон, подумал просите видео обучение, а по факту надо видео моего обучения...

Просили же видео

*скрыто модератором*