0

toyta corolla проблема с АЗ

Камиль999 4 years ago • updated by sasha673 4 years ago 11
день добрый. установил сигналку а93 на короллу 2011г. АЗ работает корректно. но после двух трех дней перестает заводить. Есть подозрения на обходчик иммо. петлю от обходчика сделал 10 витков. на форумах читал что лучше обходчик  иммо подключать в разрыв. что делать? в чем еще может быть причина?
Что значит после трех дней перестает заводить? После трех дней стоянки? Может аккумулятору приходит конец? 
нет четыре попытки делает и не заводит. с ключа заводит.
Проверьте подключение обходчика (цепи питания):
http://support.starline.ru/topic/604360-moment-vklyucheniya-obhodchika-immobilajzera/

P.S. На данном авто, по моему, в разрыв не получиться, только петлей.
Возможно петля отходит, закрепите.
F1 .... если дело действительно в обходчике
Камиль999, здравствуйте. На Toyota проблематично делать "в разрыв", так как сам блок считывателя ЧИПа и обмотка выполнены в виде моноблока и размещены на  замке зажигания... Посмотрите ТУТ - о монтаже обходчика, при котором всё работает даже при морозе МИНУС 40...
Благодарю за ответы. Во вторник должен подъехать. Буду пробовать. Результат напишу.
И еще красный провод на обходчике соединял на зажигание. Может надо на постоянный плюс.
+1
Да. На плюс надо.
на Тойотах и от зажигания отлично работает. В былые времена кода ставили только Шерханы, при подключении обходчика на Фордах Фьюженах 2005-2008 от постоянного плюса 1 авто из 30 теряло из памяти ключ который лежал в обходчике
Да пробуйте на постоянный плюс, так правильней, хотя кучу этих тойот делал от зажигания, и без проблем.
попробуйте не витки мотать а кольцо которое в комплекте идет, все Тойоты так делаю, проблем ни разу не было