0

рено меган2 2006г мех. не понял как сделать програмную нейтраль

Виктор Самойленко 4 years ago • updated 4 years ago 17
не глушит двигатель при постановке на охрану. хотя в режиме автомата все отлично. и заводит и глушит.машина конешь еще та
Не работает концевик двери....сигнализация не "видит" что Вы вышли
видит, и е90 без разницы  он глушит по постановке
)) Не все я прочитал. Нужен или двойной импульс (когда карты нет в приемнике) или доп каналом добавить на розовый провод пару секунд. Понятно?
дак заведенную машину с пульта глушит. 
Проверьте так..
1 Сядьте в авто заведите (штатно) и выньте карту и нажмите 1 раз на кнопку запуска...
2 Сядьте в авто заведите (штатно) и выньте карту и нажмите 2 раза на кнопку запуска
Насколько помню, в Мегане 2 есть датчик нейтрали. Заводил по нажатию тормоза, в настройках АКПП, если оставить на передаче, просто не будет крутить стартер.
Вариант...Забыл про нейтраль
все не че. но вот на этом мегане контроль запуска сделать не могу. гена постоянно на контроле показывает 7 вольт , двиг зараза CDi
ДПРВ Вам в помощь. Сигнал отменный.
еще б знать где его искать. бензиновый двиг могу разобрать и собрать без проблем, а вод трактор.......
Сверху, на клапанной крышке.
нашел датчик на лобовине- не помогло. форса зарулила
а точно она на охрану ставит??? может она просто закрывает двери так как видит что включено зажигание и тачка не глохнет отключи жолтый провод от машины(контроль вкл зажигания) и попробуй так зарезервировать нейтраль!!!
новый трамбл вылез на сей машине : по утрам на холодной машине запуск щелкает один раз стартером и отключается сразу после первой попытки , на брелке высвечивает что неудачный старт и второй раз не пытается.
с чем связано что он не повторяет запуски  сам.
Е90 GSM, машина на кнопке. контроль по тахо на форсунке , двиг TDi 
если дизельный двигатель может стоит попробовать желто оранж провод подключить к свече накала, и запрограммировать задержку 30сек или по выкл свечи? на 3 мегане так делал, пока лампа не погаснет стартер не крутит... посмотрим как сильные морозы будет.. а вообще подключите вольтметр прям на входе сигналки и попробуйте завести, если менее 10 вольт вроде то сигналка автозапуск отменит... может у него акб не тянет... а на счет определения работы подключался к датчику распредвала, справа сверху зеленый провод вроде, индикатором проверить надо...
со свечами не как . тк стоит кнопка. а насчет датчика то тоже облом- у него он стоит на лобовине и подключал: сига не видит