0

Nissan Juke 13 обход иммо по can

Алексей Рыбалкин 2 years ago • updated by Романыч48 2 weeks ago 13

Машина на ключах, установили a93 2can+lin, все работает кроме обхода, при чем запись (14 раз кнопку заж вкл) проходит успешно, при запуске значок иммо не гаснет, стартер не крутит, если чип поднести к антенне все естественно работает. На сайт заявлено, версия 4.3.0 на кане, больше информации нет. Сталивался кто? Может надо copykey использовать?

Стартер необходимо подключать под капотом в монтажном блоке.

http://russia.idatalink.com/product/product/product_id/113/vehicle_make_id/31/vehicle_year_id/2014/vehicle_model_id/856/package_type/0/vehicle_id/16232 "скачать инструкцию " в помощь. Седни только тоже столкнулись. А ведь когда-то уже мелькало, а из головы вылетело...

+1

Добрый день.

Пожалуйста, установите дополнительное реле в подкапотном блоке предохранителей:

напишу тут. Тоже жук. А93 2can+Lin. Обход по кану работает. НО!!! После автозапуска, когда вставляешь ключ в замок, после нажатия на педаль тормоза , когда сигналка отключается и машина начинает работать от ключа, загорается key на приборке. После перезаводки с ключа пропадает. Может не правильно обучился обход иммо? Или прошивка кривая? Или не правильное подключение?

+2

 Или не правильное подключение?

К  установщикам ,проверить настройку доп канала ,который отвечает за индикатор key

точно. Там же розовый провод вешается на реле на разрыв этого индикатора. 

так после автозапуска получается реле восстанавливает цепь и key загорается. 

так после автозапуска получается реле восстанавливает цепь и key загорается. 

Да. Событие выключения канала делайте "ВЫКЛЮЧЕНИЕ ЗАЖИГАНИЯ"

но ведь не должен ключик гореть. Я много жуков ставил. Ни где не горит. А на этой (ставил не я) горит, когда сигналка отключается и переходит на питание штатной сети. 

ставили с похоронами ключа ?

розовый провод ведь не настраивается. 

а причем тут розовый?