0
Under review

E91 + GSM, Красноярск, sim-МТС: "нет связи с **.10.2014, 14:00" - уже 6 раз за недел.

4 years ago • updated by Иван Поважнюк (Инженер ФСП СтарЛайн) 4 years ago 9
За неделю уже 6 раз отваливается связь с машиной, ни на телефоне ни в ЛК на сайте немогу достучаться до авто, две недели назад все норм было. Даже акум отключая находит, но к вечеру теряется, бывает раза 3 в день находится но потом опять пропадает. На сайте онлайн висит объявление: "Уважаемые клиенты,
в связи с многократным увеличением количества пользователей, мы ведем запланированные работы по увеличению производительности серверной архитектуры. До конца недели мы планируем закончить работу. Все охранные комплексы СтарЛайн работают в штатном режиме.
Приносим свои извинения за возможные проблемы в работе мониторингового сервиса StarLine-Online." Это как-то взаимосвязано? Спасибо.
Under review
Добрый день.
Если речь идет о мобильном приложении, то все верно.
Оно работает через сервер, который находится на технических работах.


Нужно подождать их окончания.
Спасибо.
Здравствуйте,
Что  на данный момент с техническими работами, у меня лично через раз и реже происходит не выполнение команды автозапуска. А ситуация точно такая же как и у автора.  Сигнализация E90 gsm. Сигнализацией пользуюсь 2 неделю, модуль gsm не оправдал возлагаемых на него надежд. Как победить это? Это интернет МТС?!
На смс 09 :
ver l4
gsm 24  
mcc 250
mnc 01
lac 1929
cl 194c

Добрый день.
Заполните, пожалуйста, профиль.
Спасибо.

Спасибо.
Понаблюдаем до завтра, и вечером приложите пожалуйста Скрин за день, или просто напишите в какое время у Вас примерно происходили сбои.
Здравствуйте,
Ну вот смотрите, более подробно опишу картину происходящего:
Все время приблизительное:
8:30 утро сбой
16:10, 17:01.
Большая часть команд с приложение отдается с большой задержкой. Постоянно появляется надпись "автономный режим" , команды которые скажем прошли и сработали (авто открыто/закрыто ) , не коректно отображаются в приложении. Допустим Я запустил двигатель, через приложение раза с !третьего!, картинка в приложении не меняется и визуально я вижу картину с "не запущенным двигателем" тоже самое и с открыть/закрыть, в основном действие с картинкой видоизменяется скажем через минуту! это слишком
Может это и не корректно , но давай в пример возьмем приложение скайп, вайбер, сообщение доходит в 99% быстро четко и по адресату ;(
пропала связь с модулем через сайт, на запросы по телефону отвечает и передает координаты
сейчас как 3 ий день приложение по отправке команды работает можно сказать исправно, но именно по "отправке" 
Команда так же может уходить до машинки с задержкой ~ 30 сек. 
После отправки команды , часто выдает сообщение " не выполнено" или автономный режим когда как машина "завелась"/открылась/закрылась
Добрый вечер.
Завтра в течении дня проверьте работу приложения, пожалуйста.
И сообщите результат.
Спасибо.