0

Cтранности с Е90 ...

Alekz64 4 years ago • updated 4 years ago 5

Всё работало замечательно несколько месяцев после установки и служила верой и правдой, но после Новогодних праздников начала странно себя вести ... Заезжаю на стоянку, выполняю "нейтраль" подняв ручник, выхожу, нажимаю вкл.охрану первой кнопкой, двигатель глохнет, вобщем всё как всегда, НО .... при активации режима автозапуска пилим-пилим и .... тишина! :((( Стал разбираться с данной ситуацией и увидел, что на брелке иногда стала появляться надпись "Не включён стояночный тормоз" с соответствующим значком. Смотрю на панель приборов, - там всё есть! Сигнал ручника видит сразу и без всяких проблем. Вот и хочу спросить, что это за глюк такой странный? Полистал форум, есть похожие неприятности, но вот такой не нашёл. Концевик ручника проверил, он в порядке, да и как уже сказал, на панели приборов значок загорается сразу после подъема ручки вверх. Заранее благодарен.

Проверьте подключение проводов контроля ручника(сине-красный) на предмет качественного соединения с проводом ручника автомобиля и педали тормоза(оранжево-фиолетовый) на соединение с массой.

Спасибо. Посмотрю соединения с ручником и массу на педали тормоза.

Вчера всё проверили. Везде полный порядок .... и с массой педали и соединение с ручником. Но проблема НЕ УШЛА !!! По прежнему на экране брелка загорается значок ручного тормоза и по этой причине автозапуск иногда не срабатывает. Может ещё надо что-то посмотреть?

Добрый день.

Вам верно дали рекомендации.

Попросите установщиков временно подключить сине\красный провод и оранжево\фиолетовый провода на массу. И проверить как будет себя вести система.

Сообщите результат проверки по данной методике.

Спасибо.