0

E91 - перестал работать автозапуск после настройки авторизации владельца в режиме Slave по метке

Новичков Серафим 4 years ago • updated by Старик 4 years ago 3

Собственно, все написано в заголовке. Настроил Slave режим и авторизацию по метке (запуск процедуры авторизации после открытия двери в течении 15 секунд), однако после этого перестал работать автозапуск (при запуске с брелка сигнализации машина включает сирену). Скорее всего какие то из настроек конфликтуют. Помогите разобраться!

Настроил Slave режим и авторизацию по метке (запуск процедуры авторизации после открытия двери в течении 15 секунд), однако после этого перестал работать автозапуск

По идее не должно влиять... Не исключено, что кроме настроек SLAVE в таблицах что-то еще сбили.



(при запуске с брелка сигнализации машина включает сирену).

При этом наверняка и брелок верещит и на нем появляются какие-то символы, которых НЕ БЫЛО ДО попытки включения АВТОАПУСКА. Хотелось бы знать - что именно появляется.


В конце концов - выключите то, что Вы включили из настроек, связанных со SLAVE и проверьте - точно будет запускаться без тревоги?

Вроде все корректно, ничего кроме настроек Slave не изменял.

На брелке при этом не появляется ничего.

(при запуске с брелка сигнализации машина включает сирену)

На брелке при этом не появляется ничего.

Включается сирена сигнализации StarLine? Или бибикает клаксон штатной охранной системы?

Измененные настройки пробовали вернуть "как бУло"?

Что стоит в пунктах настройки CAN, отвечающих за управление штатной охранной системой со стороны StarLine?

Боюсь - без посещения тех, кто устанавливал сигнализацию - не обойтись... Ибо менять одни настройки (базового блока сигнализации) без коррекции подключений к проводке автомобиля и/или коррекции тех или иных функций и их реализации через CAN - путь скользкий и непредсказуемый...