0

неработает автозапуск ошибка на брелке ОС7

подскажите пожалуйста что за ерунда, делаю как обычно включить двигатель с брелка несколько раз включаеться зажигание слышно печку и тут же выключеться. повторяеться это несколько раз после чего на брелке видно ОС-7 и двигатель не запускаеться с чем это может быть связанно ? может ли быть что сейчас в зимнее время я во время парковки ещё поднимаю ручник ?

Under review
Добрый день.
Предполагаю вопрос с модулем обхода штатного иммобилайзера.
Проверьте с вставленным ключом в замке зажигания.
Если запустится, то я прав и нужно посетить установщиков для проверки.
увы пробовал не помогает! такая же фигня, я сидел в машине вставил ключ поставил на охрану попробовал завести, такая же фигня! не работает! :(
Добрый день.
В таком случае, все так же два варианта, или модуль обхода (могли подключить в разрыв.)
Или отсутствует выход на проводе питания стартера.
Но это уже к установщикам, удаленно диагностику сложно проводить.
Спасибо.
АУ меня похожая проблема, машины была в сервисе где у нее сел аккамулятор. после чего начались проблеммы с сигнализацией Е91. Если завести ключом то машина через некоторое время встает на охрану! если завести дистанционно то заводится и глохнет через 3-4 сек, и так 4 раза потом ошибка на брелке. в сообщениях пишет что двигатель выключен и так неск раз. в проводке никто не ковырялся. пробовал автозапуск с ключом в замке, результат тот же.
PS машина с АКП т.е. просто стоит на паркинге во время запуска
Добрый день.
Вам нужно отключить клеммы с АКБ, зарядить его. После этого поставить обратно и все должно заработать.
напряжение 13в, проблема усугубилась тем, что машина самопроизвольно встает на охрану, т.е. во время движения и тд. если поставить на охрану и открыть дверь, то ничего не происходит.
во время движения на телематику приходит - двиг выключен и так много раз. что делать? где искать?
это 2сan или обходчик ИММО?
После зарядки АКБ проверяли работу сигнализации? Клемму снимали?
Откройте дверь и нажмите третью кнопку на брелке(опрос состояния) брелок покажет что дверь открыта?
Клему снимал, приходит смс приветствия.
Открыл дверь и нажал третью кнопку на брелке, и ничего.
тоже происходит и при вкл зажигания. двери не видит
чуть погодя машина встает на охрану самапроизвольно. т.е. без нажатия на кнопки.
че делать?
"Отвалился" КАН ...помогало снятие клеммы с АКБ,но в Вашем случае возможно придется доставать блок и проверять...
Попробуйте снять еще раз клемму на минуту.
понятно, с клемой попробую, а блок я не знаю куда зашили, так бы достал и прошил кан обновленной прошивкой. поеду к установщикам если клемма не поможет.
если есть еще идеи как и что сделать, то очень жду!
Снять клемму на 10 минут. Одеть МОЛНИЕНОСНО, БЕЗ ИСКРЕНИЙ. Проверить. Если не помогло - перепрошивать кан-модуль. Если не помогло - менять кан-модуль.
завтра попробую, отпишусь.
снял на 10 мин одел, эффект тот же. видит открытый только капот, и встает на охрану
Under review
Добрый день.
В таком случае включаем сервисный режим и нужно посетить установщиков.
Для проверки модуля CAN и обновления ПО в нем.

вообщем вся история полностью!
сначала
 машины была в сервисе где у нее сел аккамулятор. после чего начались проблеммы с сигнализацией Е91. Если завести ключом то машина через некоторое время встает на охрану! если завести дистанционно то заводится и глохнет через 3-4 сек, и так 4 раза потом ошибка на брелке. в сообщениях пишет что двигатель выключен и так неск раз. в проводке никто не ковырялся. пробовал автозапуск с ключом в замке, результат тот же.
на доткр дверей не реагирует.
в тех.поддержке предположили что кан отвалился и его нужно прошить.
я не дождался ответа от диллера по поводу  работы моей сигналки.
извлек кан модуль прошил, выбрал машину сохранил настройки.
после этого на брелке стали светиться все пинктограммы и проч. на кнопки сигн не реагировала.
в тех поддержке предположили что выбраны не те настройки или неправильно вставлен модуль.
вообщем я перепробовал все варианты. ничего не помогало.
и тут я решил попробовать функции которые работают без кан модуля, вытащил кан.
и ... О ЧУДО ВСЕ ЗАРАБОТАЛО!!! как и должно работать.
оказывается эти чудо умельцы подключили все по аналогу. кан вообще не задействован.
я проверил все функции работают.
ИТОГ Бывают криворукие установщики которые не используют возможности сигналки.
и бывают глюки кан модуля.
ну что тут сказать...
Commenting disabled