0

не снимает с охраны, светодиодом пожтверждает команду, индикатор "сигнал" на брелоке загорвется

Периодически последнее время сигнализация не снимается с охраны, не открывает авто. Светодиодом подтверждает команду, индикатор "сигнал" на брелоке загорается на длительное время. Если сперва "закрыть", и потом "открыть", то вероятность открытия почти 100%. Если сразу открывать,  не реагирует. Нет сигнала "открыть" на выводе блока. При этом светодиодик загорается, как команду принял. На брелоке в это время светится индиктор "сигнал", связь. Но не загорелся и потух, как обычно, а долго светится. После небольшой паузы, с н-ного раза открывается. 

Ездил в фирменный центр в Харькове, заплатил 5 баксов, вернули с диагнозом - все хорошо и словами: у нас все работает хорошо, это что-то у вас :)
Е60 управляет штатной системой, подает импульс открывания и закрывания. Штатную отключал, подключал осциллограф на выход Е60, ничего не меняется.
Подменить не чем ни антенный модуль, ни сам блок :(
Что-то можно сделать, посоветуете, или дадите совет вашему сервису в Харькове  или только менять сигнализацию? Спасибо. :)

C второго брелока, без экрана, ситуация такая же. 

Пробовать менять антенный модуль.

  1. где ж его так просто взять...
    обидно, что в серсвисе старлайн в Харькове не предложили никаких решений, а кслассика - это что-то у вас.. ) 
    Ни модуль на подмену, ничего. Типа денег дайте и свободны... 

Позвонил в сервис, сам модуль есть, но цена 50$ чтоб "попробовать"

Здравствуйте. Укажите, пожалуйста, точнее адрес и дату обращения в Сервисный Центр.