0

Проблема с автозапуском StarLine E90s.

MetalCore 1 year ago • updated 12 months ago 2

Добрый день, случилась проблема с автозапуском, по непонятным причинам авто переодично не запускается.
Машина: Chevrolet Cruze 2011 г.в. 
Сигнализация: StarLine E90s
Установлена со слов предыдущего владельца автомобиля в автосалоне.
Автомобиль у меня во владение 3+ года, все время пользуюсь автозапуском, но вот буквально с месяц назад начались проблемы с ним.
С утра, к примеру, автомобиль может спокойно завестись как ни в чем не бывало, в штатном режиме а может не завестись.

При неудачном запуске это происходит так:
1. Нажимаю клавиши на основном брелке сигнлизации автомобиля.
2. Идет звуковой сигнал на брелке, загораются фары автомобиля (датчик света включен).
3. Через примерно 2-3 секунды идет запуск, но он меньше секунды крутит и сразу всё гаснет.
4. Начинает "кричать" сигнализация на машине и на брелке.
Пример того как это происходит на видео:


Если вручную попытаться завестись - без проблем, заводится сразу.
И после видео я проехал буквально несколько километров и попытался опять заснять проблему - но она не повторилась.
Заводилось уже без каких либо проблем, видео:

Скорее всего, предполагаю, эта проблема происходит когда машина остывает, на "горячую" проблему не смог поймать.

Грешу на аккамулятор, он родной с 2011 года, но вручную всё заводится без каких либо проблем...

Судя по 16 секунде первого видео - меняйте АКБ

Проблема решилась зарядкой аккумулятора :)

Посмотрим сколько он еще проживет))