0

StarLine E60 нет сигнала на запуск двигателя / стартера

Равиль Галимзянов 2 years ago • updated 1 year ago 7

Самого доброго.

Подскажите, в чем беда. Временами не с брелка не ключем не могу запустить двигатель. При попытке завести с брелка - получаю ОСТ. при попытке завести с ключа - сигналка будто не видит ключа, Приборная панель, магнитола - запускаются, а стартер, бензонасос - молчат - нет никакого сигнала на запуск???? Пытаюсь брелком закрыть / открыть двери - тоже самое - в чем беда? Слабый заряд АКБ? Радиореле R2 неисправно? или что?

+1

Е60 без запуска..

Ну... тут лучше посмотреть на месте... Гадать тяжело.

+1

Салют.

Смотреть обход, скорее всегос, стоит ВР-03 и нужно пятельку перерезать.

Как то такс.

Какую пятельку? Да, все есть в инструкции, пусть установщики ее поглядят. Это как вариант.

Для проверки, снимите кожух с подрулевого и скиньте петлю, потом заводите ключами и все станет ясно.

Как то такс.........

https://install.starline.ru/

Благодарю, буду пробовать, отпишусь

Доброго всем! разобрался в чем беда! может у кого похожая картина - Nissan X-Trail модель Т31. Обходчик оказался очень чувствительный к положению электронной платы от ключа автомобиля всунутую в шлейф обходчика - высунули - повернули на 90 градусов - всунули обратно - обходчик стал лучше видеть ключ. Но все равно 95% завидится 5 % - нет - как исключить эту беду? обходчик менял.

у друга тоже такой же ниссан с такой же сигналкой - так же выеживался обходчик - поставил другую сигналку - без обходчика ))) - но у меня денег на другую сигналку нет ((( - может кто, что подскажет?