0
Answered

E60. Автозапуск не происходит

Pterix 3 years ago • updated by Антон Ламзин 3 years ago 10

При попытке произвести автозапуск с брелка-ничего не происходит. По инструкции - нужно в начале удерживать кнопку с замком до звукового сигнала... так вот на этом этапе и проблема. Сигнала нет. Есть только небольшой вибро в самом начале и больше ничего. При попытке нажать на следующую кнопку даже в отсутствии сигнала- так-же ничего не происходит. Машина не реагирует. До этого 3 года всё работало.

так вроде на е60 автозапуска нету...если только установлен запусковый комплект и в настройках сигнализации пункт отвечающий за автозапуск.

только модели а63 последних версий могут заводить . е60 и е61 не имеют такой возможности!

Моя ошибка. Модель E90.

Добрый день.

В модели Е60 отсутствует функционал запуска двигателя. Даже при использовании запускового комплекта.

Моя ошибка. Модель E90.

нужно в начале удерживать кнопку с замком до звукового сигнала... так вот на этом этапе и проблема. Сигнала нет. Есть только небольшой вибро в самом начале и больше ничего

Вероятно, в вашем брелоке включен бесшумный режим



Спасибо за ответ. Сделал всё как написали. Только выбрав F4 и нажимая длительно кнопку 4 - сигналов не прозвучало, но всё же мне удалось попасть в меню выбора сигнала и сигнал установил в режиме ГРУБ1. Теперь на дисплее брелка рядом с замком нарисован динамик. Однако это всё не помогло. Сигнала для запуска двигателя так и нет.

Пожалуйста, снимите на видео ваши действия.

Съездил в сервисный центр. Там динамик отломился внутри брелка (видимо от падения). В любом случае, всё починили.