0
Under review

форд фокус 3 не заводится дистанционно

Маратыч 4 years ago • updated 4 years ago 3
24.12.2014 в сервисном центре на форд фокус 2012 гв дв. 1,6 МКПП тренд спорт была установлена A94 2CAN 2Slav T2.0. После установки по приезду домой сигнализация несколько раз дистанционно запускала/останавливала двигатель. В дальнейшем очень редко запускался двигатель дистанционно. В ответ на дистанционные запуски на брелоке появлялись надписи ОС7-, 12,73в и др., срабатывала звуковая сигнализация, но автомобиль не заводился. Подходил непосредственно к автомобилю и пытался запустить. При данных попытках всё вышеописанное повторялось, стартер не срабатывал, панель приборов не загоралась, моргали только поворотники. Пытался завести на "горячую", т.е после того как автомобиль глушился через 10-60 мин. - безрезультатно. Установочный центр посетил уже 4 раза. По приезду в 3 случаях автомобиль у них как назло заводился. 2 раза в сервисе меняли блок, перепрошивали кан и блок. Уезжаешь от них и автомобиль в домашних условиях ещё 2-3 раза заведётся и после опять начинаются пляски с бубном (брелоком). При установке на автозапуск при температуре -21С автомобиль завёлся 3 раза и больше не пожелал, хотя температура была ниже -25С.
1.сфоткай брелок.
2.что пишет на панели приборов при автозапуске?
3.хотелось бы ещё глянуть как настроины таблицы программирования.
4.машина заводится с выжимом педали сцепления?
Under review
Добрый день.
В данном случае требуется проверка подключений а не замена блоков.
Не Вашем автомобиле очень Важно правильно выполнить подключение сцепления.
Там обязательно требуется последовательное нажатие концевиков.
У нас есть карта монтажа, и нужно проверить подключения по ней.

Проведите такую проверку. Проделайте подготовку к запуску и оставьте ключ в замке (оставив окна не полностью закрытыми)
Через час попробуйте запуск.
Сообщите результат, пожалуйста.
После последней поездки в установочный центр была создана настоящая тема, т.к. в тот же день не мог снова дистанционно завести автомобиль. На следующий день и до сегодняшнего заводилась без проблем. Процесс описанный Вами проведу, т.к. сегодня опять завелась с 5-го раза и высвечивалась температура запуска или не проходил сигнал. Если у меня окна закрываются при установке на охрану, то повлияет это на результаты? По результатам отпишусь.
P.S, О схемах и соединениях меня лучше не озадачивать - могу проводку в доме поменять, спаять, собрать простую схему или сделать что-то если объясняют на "пальцах".