0
Answered

После автозавода машина глохнет

srs6270 4 years ago • updated by Михаил Чаусов 2 years ago 13

Здравствуйте!



Для прогрева двигателя дистанционно заводим автомобиль. При разблокировке ЦЗ с пульта авто иногда глохнет тут же. В иных случаях, машина глохнет как только пытаешься перевести селектор на "D". При этом длительный или короткий жим педали тормоза не дает эффекта.
Машина с Keyless Entry и Push Start.



Неужели после предварительного прогрева авто нужно глушить машину и снова заводить?

GOOD, I'M SATISFIED
Satisfaction mark by srs6270 4 years ago
Under review
Добрый день.
Очень Важным вопросом будет уточнение.
Что установщики установили в автомобиле. Ключ, или какойто дополнительный блок для запуска (фортин, идаталинк)?
Сигнализацию ставили в автосалоне. Поставили какой-то блок, поскольку ключ я им не давал для установки. А какой именно блок они не сообщают "по соображениям безопасности". 
Я задавал этот же вопрос установщикам в автосалоне. Они сказали, что это дополнительная защита на TLC Prado 150.
Добрый день.

Поставили какой-то блок, поскольку ключ я им не давал для установки.

В таком случае, все понятно.
Это ограничение наложено именно данным блоком. В случае если прятать ключ все работает как заявлено и можно начинать движение.
Такова его специфика. Придется смириться.
Здравствуйте! Такая проблема: Автомобиль Киа Рио 2014 г.в система пуш старт. купил и установил у официальных дилеров старлайн а94, значить завожу с пульта нормально все заводится, после разблокировки с дверей машина глохнет и опять через кнопку пуш старт надо заводить. установщик сказал что так и должно быть. Скажите можно ли сделать чтоб не глохла?
Как сделан обход иммо? Чип или модуль Ф1,фортин??
Добрый день.
Если у Вас установлена система А94 и в автомобиле спрятан ключ, в модуле обхода штатного иммобилайзера. То для изменения работы системы, потребуется запрограммировать пункт


Значение два.
Но если в автомобиле установлены дополнительные модули, изменение данного пункта может все оставить без изменения.
Инструкцию по программированию можно посмотреть тут http://www.ultrastar.ru/712
при установке они 1 ключ штатный забрали и установили куда то там
Вы проделали рекомендации которые я описал выше?
Сейчас автомобиль тоже глохнет?
я попробую проделать ваши рекомендации и отпишу результаты. Благодарю!


я поставил не значение 2, а значение 1 и вроде все работает норм. Спасибо буду смотреть еще какие нить полезные опции.
если без глюков будит работать то норм, но если будет все таки глючить как мне сказал электрик который ставил то придется все вернуть
Добрый вечер.
Да, у Вас было установлено два, а нужно один.
Вы все правильно сделали.
Commenting disabled