0
Under review

А94 и ASTRA J. Проблемы с автозапуском

bankirsda 4 years ago • updated by Фарш Студия 4 years ago 8
Здравствуйте. Может кто что посоветует. Мой авто ASTRA J 2012 года. В октябре 2012 года была установлена а94 GSM. Две зимы проблем не было никаких и вот под зиму 2014 года каково было мое удивление, когда при АЗ начала срабатывать сигнализация. Авто глохнет. Брелок пищит и на нем мигает динамик (который возле бампера). На телефон приходит СМС: Тревога! Двигатель работает. Вкл. зажигание. НО!!! Если открыть двери с брелка и завести авто, сигнализация не срабатывает. Причем срабатывания наблюдаются примерно 8 из 10 раз АЗ!!!
Поехал я к оф. установщикам (у нас в Кургане - НИКС) мне ребята прошили сигнализацию. Сказали поставили последнюю прошивку для моего оборудования, но на утро сл. дня опять сработка. К сожалению, они пока не могут разобраться в чем дело. Поэтому обращаюсь к вам!!! У меня есть видеоролик, который я снял для них (весит 32 Мб), если заинтересует могу скинуть почтой. Заранее спасибо за ответ
Уточнение. Пока писал первое сообщение, перед этим снял аккумулятор на подзарядку, через 3 часа когда поставил его попробовал включить АЗ. Машина заглохла и заорала. Я как обычно снял с охраны и опять включил АЗ - двери закрылись, завелась, заглохла, заорала, и так пробовал несколько раз - результат один, то есть теперь даже не срабатывает способ, когда снял с охраны и включил АЗ!!!

Вот интересно, если 2 сезона, когда нужен был АЗ все было прекрасно, а на третий сезон, что могло произойти? Единственное, летом у меня падал брелок на асфальт и откололся маленький краешек дисплея, который заметен, если разобрать брелок. Говорил об этом установщику - он сказал что это не влияет! Повторно брелок прописал (на всякий случай) в память. Но это тоже не помогло.!!!
Under review
Добрый день.
Ролик лучше на Ютуб или сервер, а нам ссылку напишите, пожалуйста.
Вот ссылка на ролик 
https://yadi.sk/i/Ket45592cMXyC
Добрый день. Попробуйте сбросить обе таблицы на заводские установки.
Здравствуйте. Моя история продолжается. Звонил я еще в тех.поддержку СТАРЛАЙН. Мне посоветовали проверить зажигание, то есть как оно подключено: по аналогу или по кану. Я отогнал машину оф.установщикам, изложил им 2 варианта решения проблемы: 1. Проверить подключение зажигания. 2. Сбросить таблицы на заводские настройки.

Пока авто находилось у установщиков, мне они позвонили и просили посмотреть какие СМС приходили на тел. Я им передал, что СМС были: Тревога! Вкл. зажигание!Установщик сказал, что зажигание у меня было по аналогу и когда он подключил аналог и по кану, сигнализация заорала и на брелке замигал динамик (который возле бампера). Он отключил аналог и включил его по кану. Таблицы сброшены на заводские настройки. Пока авто находилось у них в гараже - АЗ работал без проблем. На утро сл. дня я вкл. АЗ и опять сработка, авто глохнет и опять то же самое. Пока не снимешь с охраны, тогда АЗ работает! Жду ваших предложений!!! Куда копать дальше! Заранее спасибо
Добрый день.
Почту посмотрите, пожалуйста.
Спасибо. Файл получил. Завтра переговорю с установщиками. Потом отпишусь!
у меня такая же история была на моей бмв. А причина была в ксеноне!!!!  При запуске автомобиля утром включался автоматически свет, ксенон давал непонятный импульс и сигнализация уходила в тревогу. теперь выключаю вечером авто свет и проблем нет.