0
Отвечен

Audi A4 b7 - Мотор с автозапуска запускается и через 3-4с глохнет.

Denis Kolisnjak 5 лет назад обновлен Иван Поважнюк (Инженер ФСП СтарЛайн) 5 лет назад 5

Добрый день! Прошу помощи.

Сигнализацию ставил в ауди-сервисе. Проблемы с автозапуском обнаружил через месяц после установки, когда стал им активно пользоваться. В, примерно, 30% случаев мотор с автозапуска запускается и через 3-4с глохнет. При этом, на брелок сигнал о запуске не возвращается (стартер в такой ситуации перекручивает, на зиму установлено 2 сек.). Затем идет вторая попытка запуска итд пока либо не запустится или не вернет ОСТ на брелок.

Если во время автозапуска находиться в автомобиле и при возникновении такой проблемы педалью газа поднять обороты до 1200 - 2000 об/мин. (в интервале 4 сек. пока мотор работает) то на брелок тут же приходит сигнал о запуске двигателя.

Аналогичная ситуация с определением факта запуска мотора сигнализацией возникает и при запуске с ключа: сигнализация определяет включенное зажигание верно, но пока не "газанешь" не определяет запуск мотора.

Установщики предлагают подключить контроль работы двигателя на генератор или форсунку, с другой стороны на сервисе https://www.can.starline.ru/ заявлено, что контроль работы двигателю по Can должен работать.

Подскажите как заставить сигнализацию осуществлять контроль работы двигателя по can, если не хочется лишний раз лезть в штатную проводку?

Доброго дня

Варианта два

1. Или на замке не полностью продублированы цепи и отсутствует возбуждение генератора.

Тогда нужно проверить это и подключить.

2. Или как говорят установщики подключить по аналогу, так как по какой то причине, сигнал о работе двигателя поступает только при достижении определенны оборотов.

Я склонен к первому, но могу ошибаться.

Для решения вопроса, прошу обратиться к установщикам.

Спасибо

рs: если запускать с ключа и не добавлять оборотов, то дымок есть всегда?

Спасибо за быстрый ответ. Если запускать с ключа и не добавлять оборотов, то дымок так же появляется не всегда. Даже пытался ждать (минут по 10-15), сидя в машине, опрашивая периодически сигнализацию, но пока не добавишь оборотов дымок не появляется. Может повторюсь, но примерно 70% запусков (как с ключа, так и с автозапуска) проходят нормально, все определяется с первого раза. Правда при понижении температуры воздуха ниже -20 градусов ситуация ухудшается.

Если запускать с ключа и не добавлять оборотов, то дымок так же появляется не всегда.

Тогда только вариант два, и я согласен с установщиками.


Очень очень жаль. Кстати, похоже проблема есть не только у меня: https://www.drive2.ru/l/5079968/. Спасибо за совет.

Сервис поддержки клиентов работает на платформе UserEcho