0

Starline A94 не заводится с автозапуска в -20

Александр Курков 10 months ago updated 10 months ago 3

Здравствуйте! 

Сигнализация Starline А94 с GSM модулем стоит на Toyota Prius 2008 года. 

При температуре ниже - 20 не заводится с автозапуска - хоть с брелока, хоть с приложения. 

Пример поведения - при запуске в приложении напряжение АКБ 11,6 В - делаем попытку запуска - щелкает реле - мигает фарами - не запускается - сброс по питанию - на брелок приходит короткий сигнал, вроде как при первичном опросе - на телефон приходит смс с приветствием и напряжением АКБ 11,49 В. 

При повторных запусках - тоже самое, только напряжение АКБ понижается с каждым разом 0,1 или более Вольт.
Подхожу к машине - снимаю с охраны, сигнал есть, но двери заперты (не хватает напряжения для механического открытия) - открываю ключом - пытаюсь завести - панель приборов еле загорается, гаснет - реле щелкает, но двигатель не запускается - приходит приветственное смс на телефон - АКБ разряжен до 8,3 В. 


Подобное повторяется каждой зимой, прошлой осенью купил новый АКБ Topla 12 В 45 Ач 400 А, но уже зимой начались такие проблемы, в этом году при первых морозах - ситуация повторяется. 
Потребители в авто отключены. 

Вопрос - проблема именно в АКБ, несмотря на то, что я купил его новый перед прошлой зимой, или есть другие возможные причины подобного поведения сигнализации? 

+2
или есть другие возможные причины подобного поведения сигнализации?

Это обычное поведение сигнализации при плохом аккумуляторе.

Смотрите утечку, проверяйте аккумулятор.

+1

Здравствуйте. Рекомендую посетить мастера. Нужно провести замер потребления энергии автомобилем, проверить систему зарядки и проверить исправность стартера.

Благодарю за ответы! 


Начну сегодня с обслуживания/замены АКБ. 
Нашел таблицу уровня заряда АКБ по напряжению и понял, что мои знания о нормальном напряжении АКБ были неверными.