0

А94, перестал работать автозаауск

DMZ 5 months ago • updated 5 months ago 20

Пропала обратная связь: Брелок на охрану ставит , но беззвучно и нет обратной связи, невозможно опросить температуру и напряжение АБ. На брелке все время "открытый замок". Сама сигнализация срабатывает.

Перезаписали основной брелок. Всё заработало, кроме автозапуска. Все дианостики, по двойному нажатию 3й и по температуре двигателя. Разъём антенны и откидывание АКБ не помогли. Что делать? Subaru Forester 2007.

Хорошо бы посмотреть, что происходит. Видео снимите, находясь внутри авто, брелок и приборка в кадре.

на брелке лишние символы светятся?

Настройки сбрасывали на заводские?

Лишних символов нет. При попытке автозапуска высвечивается "ОС 7". Брелок только перепривязывался. 

Дело не в перепривязке.... Отказ запуска на АКПП - открытый капот или нажатая педаль тормоза ,если на брелке этих символов нет - значит что то не договариваете. или не знаете

Ну на видео видно же всё по брелоку. Естественно что-то не знаю. Перелпатил кучу топиков. Помню несколько про датчик наклона. Как раз перед проблемой в ночь ставили машину на сугроб под большим наклоном (приехали гости, пришлось переставлять машину под окна). С утра всё нормально, запустилась, через пару часов поехали на вокзал за тёщей, пока я её встречал (минут 5) жена услышала, как она говорит, музыку оттуда, где стоит сигналка. Приехали домой - проблема указанная в первом посте. Забыл указать, что при этом ещё мигала аварийка, минут пять. Двери закрывались, но на брелке нет. После того, как вытащил батарейку из брелка-вообще перестала закрываться, только вручную. После перепривязки всё заработало, кроме автозапуска. Маленький брелок не перепривязывали. 

Перезапись не причем. Коробка у Вас АКПП - проверьте этот пункт в настройках. Вторая таблица

Попробуйте запуск не через курсор...

1кн долго потом 3 коротко или 1 зажать на 4 сек.

Альтернативные запуски не помогли, та же "ОС 7". Не пойму, как проверить пункт АКПП в настройках? Что за вторая таблица? В базе знаний не нашёл. 

Инструкция по установке (редакция 14)


Стр начиная с 87. 15 пункт что стоит в настройках

Ох, спасибо, помогли, автозапуск заработал. Но теперь глохнет, секунд через 30-40 и по-новой заводится. И так, я понимаю будет происходить в течении 10 минут по умолчанию времени автозапуска. Или это из-за того что движок прогрет уже? Хотя какая разница, он же должен работать 10 минут. 

+2

это все говорит о том что сбросили настройки... контроль двигателя смотреть как и куда и что настроено

Что можно сделать? Или только в сервис? Что будет, если установить автозапуск по температуре? Так же будет себя вести? И как долго будет заводиться?

как будет вести?? Можно вообще не заведется... не важно по температуре или по часам

Исходя из таблиц, если был сброс, то все настройки установлены по серым вариантам, правильно? Смотрю таблицу №1: пункт 4, по умолчанию - выключено, у меня включается через некоторое время, с запиранием. Соответственно сброса нет. Что то тыкнул, пока программировал автозапуск. 

Опять же, таблица 2,пункт 6: световая индикация по умолчанию выключена, у меня есть. 

Может изменить пункты 8,11,12?

Попробовал с остывшим движком : при первом запуске стартер после проворота крякнул, после второго (без нажимания кнопок, на авто) завелась, проработала 10 секунд, заглохла. 3й где-то минуты 2. С ключа заводится без проблем. 

Вы путаете...  Смотрю таблицу №1: пункт 4, по умолчанию - выключено, у меня включается через некоторое время, с запиранием.

 

Что то тыкнул, пока программировал автозапуск.   если на брелке этих символов нет - значит что то не договариваете. или не знаете

Вот с утра такая засада (морозов не было, сигналка показывает 12,5В, клеммы проверил) :