0

Не заводится двигатель через раз.

Лехха 10 months ago • updated 9 months ago 6

Добрый день. А94 2 can gsm. Глючит не знаю что. Завожу дистанционно, приходит ошибка oct 7. Завожу сам, заводится и через пару сек. глохнет горит зажигание, встает на охрану. Скидываю клеммы, через 10 мин. все работает штатно. В прошлом году было пару раз, в этом через раз, надоело клеммы сбрасывать. Есть видео запуска, куда отправить. Установщик говорит возможно слабый АКБ, не хватает напруги и слетают настройки. АКБ 3 года, перед запуском иногда смотрю заряд, бывает в 12.0В. зводится бес проблем, а бывает 12.4В не заводится. Спасибо

Так начните с простого, с АКБ.

 перед запуском иногда смотрю заряд,

Смотреть надо НЕ ПЕРЕД, а ВО ВРЕМЯ. И не чрез брелок сигнализации (он не покажет ВО ВРЕМЯ вращения стартера)...  Берем помощника  и вольтметр, Идем к машине после 8-10-24 часов её стояния без запусков. Помощника с ключом зажигания в салон, сами с вольтметром - под капот к аккумулятору.

Вольтметр на клеммы аккумулятора и смотрим на него. Даем помощнику команду- ЗАВОДИ. Сами смотрим на показания прибора - ДО КАКОГО МИНИМАЛЬНОГО напряжения просядут показания при вращении стартера. Если ниже 10 вольт, то - виноват аккумулятор... Современная машина с впрыском заводится  с ключа и при просадках до 9 и даже до 8, а бывает и до 7 вольт (правда стартер при этом крутит всё медленнее и медленнее), а вот сигнализация четко отслеживает - если напряжение село ниже 10 вольт - запуск отменяется и  слетают все включенные иконы АВТОзапусков...

Потому что по техрегламенту - напряжение ниже 10,2 вольта (ниже 1,7 вольта на одну банку) - это полностью севший аккумулятор...

Спасибо, за советы. Но как напруга в АКБ влияет на глюки в запуске. Машина стоит в гараже при -5 -9; бывает заводится после 4-5 дней простоя при 11.9 В. А бывает на следующий день при 12.6 В. не завелась. Настройки слетают не иконы всяких запусков, а настройки сиги,  slave режим не работает. у меня  становится сначала сига потом штатный иммобилайзер. После неудачного запуска только сига, штатка не встает. приходится клеммы сбросить на 5 мин. Пару раз, после часовой стоянки не сработал дистанционный запуск, затем с кнопки без проблем. Стартер маслает как бешенный, через пару секунд как будто обрывается и все горит.

Не хочется зря АКБ новый брать, этот точно лето откатает. Мне кажется, какой-нибудь блок глючит. 

С вольтметром попробую во время запуска.

С вольтметром попробую во время запуска.

 С этого следует начать. Причем запускать надо КЛЮЧОМ. Потому что при попытке запуска сигнализацией - она скорее всего прекратит вращение сразу же, как напряжение упадет. И Вы даже увидеть не успеете  ничего. Бывает - просто короткий толчок стартера или вообще КЛАЦ под капотом и - всё - ОСТ на брелок и никаких попыток более... Так что: а) помощник и ключ зажигания в салоне + б) Вы и вольтметр под каотом на аккумуляторе.

Поменял АКБ проблема осталась. Поставил новую, держит заряд 12.5-12.8В. Поеду к установщику пксть разбирается