0

Автозапуск запускает машину и тудже глушит

ДВВ 11 months ago • updated by Старик 11 months ago 3

Добрый вечер! У меня форд с-макс 2006г. Установлена сигнализация старлайн 94а. Утром земой даю команду с брелка на автозапуск. Сигналка машину запускает и тудже глушет!!! И с брелка не открывает машину! Можно только открыть со штатного. Сажусь запускаю машину, немного поработав сигнализация начинает функционировать. 

Утром земой даю команду с брелка на автозапуск. Сигналка машину запускает и тудже глушет!!!

Стигнализация не видит сигнала об успешном запуске мотора (хотя завести ей машину удается)...

 И с брелка не открывает машину!

Не работает управление ЦЗ от сигнализации...


Возможные причины: 

а) Не исключено, что при монтаже сигнализации был использован CAN-адаптер (возможно стороннего производителя) и при понижении температуры пропадают контакты в его соединениях с сигнализацией. 

б) при перепадах температуры пропадают контакты в некоторых разъемах сигнализации...

Сажусь запускаю машину, немного поработав сигнализация начинает функционировать. 

Прогрев салона и вибрация от работы мотора восстанавливают пропавшие контакты.


В любом случае - следует посетить установщиков на предмет ревизии монтажа/подключений сигнализации. При посещении как можно подробнее описать проявление дефектов и условия, при которых они возникают.

Три года назад ус танавливали, и все работала!!!! А в эту зиму начелось!!!!

Три года назад ус танавливали, и все работала!!!!

Ничего вечного нет. особенно контактов в разъемах...

А в эту зиму начелось!!!!

особенно- при перепадах температур.


И так неплохо отработала - целых три года. Возможно - не очень качественно установили, не закрепили блок и он прыгал -скакал на нашей не особо ровной дороге, а "вибростенд" - это серьезно для контактов и не только для них...

Может затолкали блок на воздуховод печки ему то жарко, то холодно, то жарко, то холодно. особенно зимой - размах этих "качелей" - немалый.