0

Запуск по температуре не совпадает с установленным значением.

Koss20 9 months ago • updated 9 months ago 2

Здравствуйте .Сигнализация А 94 уже стоит три года. Раньше пользовался просто единичным автозапуском ,чтобы прогреть машину .Сейчас наступили морозы за 30 и я решил воспользоваться автозапуском по температуре , чтобы по утру гарантированно завести машину.Установил значение на брелке -18 ,но сигнал на автозапуск происходит при -22 -23 градусах ,при - 15 та же история , автозапуск происходит при температуре на 3-4 градуса ниже .В чём может быт причина . Так то все работает ,но несовпадение значений немножко напрягает .

Установил значение на брелке -18 ,но сигнал на автозапуск происходит при -22 -23 градусах ,при - 15 та же история , автозапуск происходит при температуре на 3-4 градуса ниже .В чём может быт причина . Так то все работает ,но несовпадение значений немножко напрягает .

Сигнализация может показывать ДВЕ температуры. Температуру двигателя  и температуру в салоне в месте установки блока сигнализации. Вопрос- Вы как смотрите? У Вас при просмотре машина крякает-моргает?

Так смотрите?

Если НЕ  ТАК (на экран выскакивало напряжение, а затем температура), то Вы смотрели температуру в салоне, а салон выстывает на морозе быстрее мотора и там температура всегда ниже...

Да ,всё правильно , я думал ,что показывает только одну температуру при нажатии кнопки 3 .Про эту функцию как то позабыл совсем , хотя мануал читал не раз .Машина стоит под окном во дворе ,поэтому я этой функцией  никогда не пользовался . Действительно при нажатии кнопки 1 показывает температуру при которой заводится двигатель ,температура в салоне ниже на 4-5 градусов .У нас в Братске  сегодня -40 . Всё ,вопрос снимается .Спасибо за ответ ,так бы ещё ломал голову "что не так "....