0

Не глохнет после дистанционного запуска.

Anton Tamarovski 2 years ago • updated by Старик 2 years ago 3

Здравствуйте!

Сразу к проблеме. Запускаю авто с брелка, после того как прогреется 10 минут, машина не глохнет. Начинает срабатывать сигнализация. Никак дистанционно заглушить не могу. Пока не придешь, не откроешь дверь, и не заглушишь авто ручками, будет работать. Авто на кнопке.


Помогите пожалуйста!

Спасибо!

Помогаю:

1. Попробуйте снять клемму аккумулятора минут на 5 и одеть обратно БЕЗ ИСКРЕНИЯ - как говорится - в одно касание.

Если это не поможет (или проблема повторится через непродолжительное время), то

2. Вам следует обратиться по месту установки сигнализации для диагностики происходящего, выявления причин и устранения. Так как на кнопочную машину сигнализацию с запуском можно установить несколькими способами, то ЗАОЧНО Вам не помочь. Потому что неизвестно - почему вдруг такое началось - то ли кто-то не подумав - залез в настройки и теперь они не соответствуют тем подключениям, что сделаны при монтаже. То ли что-то отвалилось из сделанных подключений, то еще что.

Спасибо за ответ. Но дело в том что оно не вдруг только что началось, просто раньше не пользовался, сначала ездил на другом авто, потом был долго в отпуске, сейчас запустил с брелка и выяснилось, что авто не глохнет. А клему скидывать не буду, у меня прошлый раз СТОЛЬКО проблем было из-за этого!!! пока комп все отстроил взад, я две недели ездил с гуляющими оборотами. да и магнитола японская слетает, приходится все настраивать с нуля, там все на паучках, камеру заднего хода и тп, все нужно писать ручками, пока лето было, можно было поседеть в машине с переводчиком, а сейчас уже както не охота.


я думал может чего не выставлено в настройках?

Ответ уже дан:

2. Вам следует обратиться по месту установки сигнализации для диагностики происходящего, выявления причин и устранения. Так как на кнопочную машину сигнализацию с запуском можно установить несколькими способами, то ЗАОЧНО Вам не помочь.