0

Touareg стал туго заводиться

Sachkov88 2 years ago • updated 2 years ago 20

Touareg 2.5 tdi установлена StarLine A94. Машина плохо заводится с автозапуска после простоя автомобиля более 3-х часов. Стартер проверен на стенде все в норме. Аккумулятор поменян 2 дня назад на новый, заменён провод массы на кузов авто (болячка туарегов, гниет). С ключа без проблем. Сразу после этого автозапуском, получается с 2 раза. Косяки происходили и летом и осенью. Прилагаю ссылку.

А кроме А94 что стоит? Для запуска.

Не понял вопроса, в каком смысле что именно. Сигнализация StarLine A94 с gsm.

Добрый вечер.

Данная ситуация вряд ли связана с работой сигнализации.

Рекомендую посетить установочный центр для проверки подключений.

а с чем это может быть ещё связано? Конкретно не работает автозапуск. С ключа Машина заводиться с пол пинка. Завожу с ключа, глушу ставлю на сигнализацию, автозапуск со второго раза. По машине ошибок нет вообще не каких. Это явно проблема с сигнализацией.

Это явно проблема с сигнализацией.
А кроме А94 что стоит? Для запуска

почитайте про запуск Вашего авто ..про доп модули. http://intro-online.ru/item819 как пример

С ходу не скажу касаемого дополнительного модуля. Судя по найденным актам "Установка StarLine A94 2CAN GSM 2SLAVE+S-2.0 коробки только от StarLine. Самое, что интересное данная проблема только после простоя. Если едешь на машине до места, минут на 30 уходишь. Пробуешь автозапуск и все нормально. Но после ночной стоянки или во время рабочего дня. Появляется косяк с запуском. Плюсом стал замечать, что даже на новом аккумуляторе выскакивает предупреждение о низком напряжение. Хотя в программе и на брелке не менее 12,7В. Потери токов измеряли их нет. Все в пределах допуска. Генератор также проверял зарядку даёт. Даже если заводишь ключом, на панели при запуске не менее 12В, а сигналка пишет что не достаточное напряжение. Было мнение одного электрика, что сигналка замечает просадку и перестаёт пробовать заводить. Не знаю верно оно или нет, не эксперт в этом.

Возможно дело в плохом контакте провода "масса" и провода "+12В" которые я рекомендую подключать методом пайки!

Заехал в компанию где устанавливали сигнализацию продлили время кручения до 6 сек. Изначально стояло 1,2 сек. Больше меня смущает, что сильно просаживается АКБ. Утром пробовал с ключа завелась с первого раза, закрыл заглушил и автозапуск со второго. При этом предупреждение о низком заряде АКБ. Утром когда выходил было 12,7В.

если у вас стоит блок запуска для туарега ( а без него вообще глупо ставить) там стартер регулирует мозг авто а не сигналка . и нормальные установщики это знают. вы когда ключом заводите поверните на старт и сразу отпустите машина сама докручивает столько сколько нужно. вот блок запуска заводит также. косяк надо искать в самой машине .

Понял значит надо узнавать есть ли этот блок или нет. Судя по цене установки сигналки 24000,00 вместе с работами под ключ и стоимостью блока для запуска. Могу предположить, что его нет, но это я обязательно уточню у них. Вообщем попробую пару дней поездить с увеличенным временем прокрутки. Если не поможет, они советовали сесть с родным ключом в салон, поднести его к личинке и попробовать автозапуск как будет заводить, если тоже плохо тогда к ним и уже буду смотреть.

99% косяк в машине!

странно до установки сигналки проблем с запуском авто не было, владею 4 года ей. Да и ключом она заводит с первого раза без проблем, глюки именно автозапуска, в холод или летом не важно. Я уже не знаю просто где ещё искать косяк в авто. По электрике все в норме, потери тока, аккумулятор, стартер, генератор, массовый провод, плюсовые провода все проверено и что было неисправно заменено или подозрения на неисправности заменено. Проверены форсунки, да и это явно не проблема в подачи топлива, иначе машина крутила стартером, но не заводилась. А ту ют именно тугой запуск и в этот момент просадка Нового аккумулятора.

даже если умудрились прикрутить без блока то также время регулирует сама машина . даже если вы просто чуть крутанёте ключом или будите держать долго ключ машина крутит так как ей самой надо. а судя по звуку из видео похоже что не хватает силового питания на стартер . в капоте есть клеммы для прикуривания надо на них померить в момент пуска ну и массу на двигатель тоже проверить! и не просто посмотреть на неё а проверить мультиметром при запуске.

конечно если делали без коробочки и напрямую то возможно и поможет . но таких бесстрашных умельцев я не встречал !

Не удержался позвонил. Блока этого нету, сказали в сигнализации все есть и программируетс через can шину.

Салют.

Так может не звонить а съездить и проверить монтаж, настройки.

Однозначно вопрос не в самой системе а в периферии и не факт, что в авто есть проблемы.

Тем более вы знаете где установщики.

По форумам это не лечится, а нужно смотреть в живую на авто.

Как то такс..


Сегодня был у них, продлили время кручения до 6 сек. изначально стояло 1,2 сек (с их слов). Сказали пробовать. На случай если не поможет, дали совет закрыться в машине с родным ключом (VW), и в момент автозапуска поднести его к личинке замка и посмотреть на результат (с их слов может не срабатывать обходчик). Массу с двигателя на кузов не просто осматривали, а меняли на оригинальный кабель от vag и зачищали все места куда она крепится. Проводку под ногами водителя от аккумулятора до выхода под капот проверяли (у touareg бывает гниет из-за попадания влаги) там даже следов влаги нет все в норме. Советом по замеру напряжения все таки воспользуюсь, на днях попробую это сделать. Просто больше копать не знаю куда, поэтому добрался до этого форума.

странные установщики . обычно всегда при установке ставится 6сек прокрутки . у вас случайно не стартстоп?

Нет, все самое простое.