0
Answered

Автозапуск не работает, светодиод постоянно горит.

PycLan 3 years ago • updated by Романыч48 9 months ago 8
Началось всё после того, как машину отдал в автосервис, а брелок сигнализации не оставил, т.к. садилась батарейка, когда через пару дней пришёл за машиной ничего не заметил. Когда возле дома решил поставить машину на охрану, брелок подал один сигнал, двери закрылись, но сигнала от авто не было и светодиод загорелся (не моргает). При снятии с охраны так же звуковой сигнал с брелка есть, от машины нет, а светодиод так же горит. Светодиод моргает только когда открываю дверь, а через несколько сек. опять горит постоянно. Даже при движении машины светодиод горит. Когда поставил машину на ручной тормоз для проверки автозапуска, то при выключении зажигания машина просто глохнет.
GOOD, I'M SATISFIED
Быстро, всё по делу, никакого флуда. Мне понравилось! Спасибо!
Satisfaction mark by PycLan 3 years ago
а что на брелке отображается?
+1
наверно надо посмотреть в книжечку сравнить иконки горящие на экране потом найти эту функцию в описании и выключить её! все легко и просто
+1
Если активна иконка в виде гаечного ключа, то включен сервисный режим (Valet):


Как навести курсор на значок гаечного ключа?

Короткими нажатиями на кнопку 4

Так и есть, гаечный ключик подсвечен, из кабинета не получается. Коротко нажимаю на кнопку 2 и ничего не происходит. Может то что машина далеко? Чуть позже выйду на улицу еще раз попробую.
Коротким нажатием на кнопку 2 ничего не изменить, несколько раз пробовал. Нажал длительно на кнопку 2 (около 2 сек.) прозвучал сигнал брелка, затем нажал коротко так же на кнопку 2 и прозвучал мелодичный сигнал и после этого гаечный ключик перестал подсвечиваться. Теперь светодиод не горит постоянно и автозапуск работает. Спасибо всем за помощь!