0
Under review

Не видит метку иммобилайзера

Женька Доронин 4 years ago • updated by Олег Корнаухов 4 years ago 3
Здравствуйте.

Перестал работать автозапуск. После установки работал в течение двух месяцев без нареканий. Потом изредка не запускался. Потом все чаще и чаще. В итоге если раз из 10 запустится, то хорошо. Не запускается ни с брелка, ни с сайта, ни с приложения, ни по температуре - никак.

На бортовом компьютере написано No Key, т.е. автомобиль не видит метку иммобилайзера.
Ездил к установщикам - они разобрали панель, поковыряли и о чудо - все заработало. При этом они не нашли причину и собрали все назад. Два дня авто запускался исправно и потом началось все заново по нисходящей спирали.

Что посоветуете?
Under review
Здравствуйте.
Здесь вопрос в работе модуля обхода штатного иммобилайзера. Пожалуйста, обратитесь к установщикам для того, что бы они проверили установку и работу модуля.
Здравствуйте, спасибо за ответ. Но не надо быть специалистом, чтобы понять, что дело в обходчике иммобилайзера.
И уж тем более это понимают установщики.

Хотелось бы получить более конкретные советы, чтобы не приходить с пустыми руками к установщикам.
Например, какие именно поломки могут привести к такому эффекту, что процент успешных запусков постепенно снижается. Подергать там провод, я не знаю, проверить контакт, поменять метку и т.д.
Хорошо бы было выяснить - какой модуль обхода штатного иммобилайзера используется ?
Возможно, что дело в самом модуле ( у одного из производителей я встречал плохую пайку - просто пропадал контакт), возможно, что нужно поменять положение ключа в модуле или подобрать количество витков рамки на замке зажигания.