0

S96 перестал работать автозапуск

s.denisov 8 months ago updated 8 months ago 4

Добрый день. Форд фокус 2 2006 год, перестал работать автозапуск. Все прекрасно работало и по температуре, и по вольтажу, принудительно с приложения, сегодня вечером перестал программироваться автозвпуск. Приехал, поднял ручник, лампочка сервисная горит, вытащил ключ, открыл дверь машина глохнет. Ручник поднят, включена нейтраль, и так каждый раз. В приложении тоже ручник и N значок не горит. Спасибо за помощь заранее

Здравствуйте.

Нужно посетить установщиков.

Особое внимание нужно уделить цепям поддержки зажигания и надежности разъема на силовом блоке. К сожалению, дистанционно точнее ответить не получится.

Добрый день! Спасибо за оперативный ответ, уже разобрался (пошерстив Ваш форум).


Во вкладке "Общие параметры запуска" я выставил температуру 60 градусов, подумав о том, что это будет ограничивать время работы ДВС при ДЗ (например, мотор прогрелся до 60 и заглох), а нет. Когда я подъехал к дому, температура мотора была больше чем 60 и нейтраль не программировалась. Сейчас выставил 90 градусов и все работает. Также утром на работе экспериментировал. Мотор холодный (25 градусов), я завел машину, выставил в приложении 20 градусов и все тоже самое. Повернул ключ, открыл дверь, машина заглохла, нейтраль в приложении не отображается. Заглушил. Выставил в приложении 30 градусов и  "о чудо", все прекрасно программируется. Как-то так.


А теперь есть вопрос. Как настроить прогрев до определенной температуры, чтобы не было проблем с резервированием? И возможно ли это вообще?


Спасибо.






Спасибо за ответ.

А теперь есть вопрос. Как настроить прогрев до определенной температуры, чтобы не было проблем с резервированием? И возможно ли это вообще?

Да. Это возможно при использовании Гибкой Логики. Рекомендую посетить установщиков для изменения настроек системы.

Хорошо! Большое спасибо за совет!