+9

Ложные срабатывания S96 - уже совсем не смешно...

Андро 8 months ago updated by Егор Беляков 5 months ago 29

S96 на Мондео 4. Наблюдаю темы по ложному срабатыванию уже давно, у самого такая же проблема - по факту пользоваться сигнализацией не возможно. Если выставить ДУ как нужно мне, то он будет срабатывать каждый день и НОЧЬ по несколько раз!!!!!!!!!! Приходится убавлять ниже среднего и по машине хоть запинайся - не сработает! А сегодня сработала 3 раза за 20 минут с настройками ДУ в 13 и 15, пришлось просто настроить оба на 1.

Блок сигнализации перемещал 3 раза в разные положения и с разным способом крепления - результата 0.

Что либо делать уже попросту надоело. Читать отписки техподдержки и ждать уже смысла нет - машина осталась без датчиков удара. Выход один - сдать обратно или выкинуть на помойку!

Делается ли что либо в плане устранения данной проблемы??

Здравствуйте. Прошу прислать в Личные Сообщения фото блока системы. Как он сейчас установлен, где и чем закреплен?

Здравствуйте. 

1й раз блок был установлен вертикально на воздуховод далеко от всей эл. проводки, металла почти под верхней частью панели - я посчитал это самым правильным размещением, но не учел, что через 3-5 минут климат закрывает заслонки и списал сработки на заслонки.

2й раз переместил на металлическую балку (не на круглый усилитель панели, а ниже, над бардачком) горизонтально на хомуты - абсолютно ни чего не поменялось, так же срабатывало ночью, днём и почти сразу после постановки в охрану. Специально сидел в машине и слушал когда закроются заслонки - на них не реагирует ДУ.

3й раз уже от балды приделал на провода уходящие под капот - всё так же. Иногда часто, иногда нет сработок несколько дней.

Сейчас думаю изготовить дистанционный кронштейн из фанеры например, и прикрепить к моторному щиту.

Сейчас возможности сфоткать нету - уже холодно на улице, возможно получится когда буду делать обслуживание а/м через 500км.

Может есть какие то рекомендации по размещению блока?

Насколько помню. в инструкции предписывается жесткая установка центрального блока на голый металл кузова.

Таким образом ни на пластиковом воздуховоде ни на "проводах" ее монтировать нельзя.

Здравствуйте. Прошу выгрузить логи системы при очередном ложном срабатывании через смс команду

LOGLOAD

и сообщить ответ от системы в этой теме.

Блок рекомендую разместить проводами вниз.

Вот сегодня в 2.50 ночи сработала, по камерам посмотрел - ни кто рядом не проезжал.

Здравствуйте. Прошу корректно заполнить Ваш профиль:

Ваш логин на starline-online.ru (если устройство зарегистрировано и Вы не указали логин, то консультации по Телематике НЕВОЗМОЖНЫ):

Также для поиска лога на сервере мне потребуется imei системы. Узнать его можно через смс с текстом 

INFO

Прошу прислать мне imei в личные сообщения.

Всё исправил, скрины отправил, что то может прояснилось?

Здравствуйте. Спасибо за сообщение. Разработчики проверят логи. На это потребуется время. Я сообщу Вам результат. Благодарю за ожидание.

Здравствуйте. 

В логах настроены значения:

Удар тревога: 20

Удар предупреждение 23

Движение 15

Наклон 15


При этом срабатывания проходят по всем трем осям акселерометров одновременно. Похоже на действительный удар или щелчок (пластик или реле) рядом с блоком сигнализации. Рекомендую немного снизить чувствительность датчиков.

Если снизить, то не будет срабатывать как мне надо. Попробую изготовить кронштейн к моторному щиту, дабы исключить шевеления заслонок в первую очередь.

Только написал и понеслось... При каждом срабатывании убавлял датчики, сейчас в 0 оба.

Здравствуйте. Прошу выгрузить новый лог через смс с текстом

LOGLOAD

Смс было отправлено после сработок минут через 5-10.

Здравствуйте. Спасибо за информацию. Переслал разработчикам.

Мы согласуем Вашу встречу с Региональным Представителем StarLine. Прошу не менять расположение и метод крепления платы сигнализации.

Сообщите, пожалуйста, потом результат.

Хорошо, установлю точно так же. Созвонились с РП, договорились предварительно на понедельник.

Чем дело кончилось?

Заменил блок сигналки - ни чё не поменялось. В четверг перевесил блок на штатную проводку разъёмами вверх (так получилось) - на сегодня нет ни одной сработки (предварительный датчик настроен на удар ладонью по центральной стойке (дверям), тревожный на удар ногой по колесу). Тьфу-тьфу пока всё отлично, наблюдаю дальше.

У меня тоже блок к верху проводами и всё гуд

Здравствуйте. Прошу держать меня в курсе изменений.

Конечно, хотя бы до четверга понаблюдаю ещё и потом всё распишу. Как раз ещё будут похолодания у нас, а то сейчас плюс держится на улице.

+3

Я так понимаю, что в рекомендация starline  не было информации вешать на провода... в итоге  мы тут сами должны эксперименты проводить... и все равно дураки мы что не туда устанавливаем, а куда надо starline сам не знает....

Ладно, чем бы дело не кончилось, для себя я уже вывод сделал - больше никаких старлайнов!

В плане установки практически всегда всё индивидуально и от системы мало что зависит. Я на киа много их установил и ни одной жалобы, а вот на свой форд такая петрушка вышла. 

С конкурентами думаете проще? Сомневаюсь.

Здравствуйте. Согласно Правилам форума, прошу создавать отдельные темы для решения Ваших вопросов. К сожалению, если собрать все в одном месте - я не смогу уделить внимание каждому автомобилю.

+2

И так.

27 или 28 ноября заменил блок сигнализации, закрепил точно так же как старый. Ни чего не поменялось, всё так же срабатывали датчики удара.

5го декабря снова перевесил блок, теперь уже к большому разъёму справа разъёмами вверх (так получилось) и закреплен 2мя хомутами. Уже ровно неделю нет ни одной сработки, датчики удара настроены как мне надо. Вчера был +2 на улице, сегодня -10, перепад температур тоже прошёл без сработок.

Продолжаю наблюдение)

-1

На нобелевку тянешь !

Здравствуйте. Спасибо за сообщение.

В настройках поставь галку "Алгоритм анализа величины удара". у меня ложняки были вплоть до 7 позиции. сейчас стоит на 28 и и ложняков уже нет почти месяц.