0

S96 BT GSM/GPS увеличенное потребление аккумулятора!

xyz87 7 months ago updated by Радмир Гарипов 19 hours ago 29
  1. Есть ли защита у сигнализации от полного разряда аккумулятора? Судя по всему ее нет? 
  2. Из-за наличия GSM и GPS видимо повышенный расход аккумулятора?
  3. Имеется ли возможность снизить с помощью настроек расход аккумулятора? Например увеличить интервал мониторинга GPS.

А теперь собственно сама ситуация, почему задаю все эти вопросы: у меня 2 аккумулятора по 74ah, но сигнализация умудрилась посадить их в 0 за 3-4 дня простоя машины, хотя сами аккумы отличные, заражены и ток держут. В автомобиле потребителей посторонних нет. В настройках выставил автозапуск на 10 минут при просадке аккумов ниже 12 вольт. Автомобиль сейчас эксплуатируется ежедневно (дом-работа-дела), но все равно машина произвольно заводится ночью, утром и возможно днем (не проверял). Напряжение падает на считанные часы. Заряд генератора отличный - 14,1 -14,2. Данная ситуация меня начинает не устраивать в корне, так как ночью мешает всем, а так же расход топлива на ровном месте...

    Прошу без изучения моей проблемы просто к установщикам не отправлять, требуется проанализировать проблему и уже понять, действительно ли у сигнализации такой повышенный жор аккума?

    +1

    Для начала надо померить общий ток потребления. Потом ток потребления сигнализации. И уже можно будет делать какие-то выводы. 

    1. Защиты нету. Она и ненужна, просто сигнализация не выполняет свои функции но при этом потребляет энергию.

    2.Да повышенный (но не такой как у Вас).

    3.Настоек с уменьшением потребления нет.

    Спасибо, будем мерить...

    Здравствуйте. 

    действительно ли у сигнализации такой повышенный жор аккума?

    Нет. https://help.starline.ru/s96/ru/instruktsiya-po-ekspluatatsii/tehnicheskie-harakteristiki

    Сигнализация потребляет 

    То есть 0,0152 Ампера не может разрядить за 4 дня 74+74=148 Ампера.

    Есть ли защита у сигнализации от полного разряда аккумулятора? Судя по всему ее нет?

    При понижении питания сигнализация шлет смс.

    К сожалению, без установщиков решить не получится.  Нужно проводить замеры потребления тока как автомобилем в целом, так и комплексом в частности.

      +1

      Спасибо за цифры по потреблению, сравним в реальности

      да не нужно к установщикам. И так ясно,что жрет gsm и gps намного больше. Это как смартфон подключить к акб и оставить с полным функционалом. Ток утечки сторонний не исключен,но заявленный не соответствует действительности. На штатной сигналке заводской машина стояла по 2 недели зимой легко. С s96 3-4 дня и пиликала о разряде.

      Здравствуйте. Согласно Правилам форума, прошу Вас создать отдельную тему для решения Вашего Вопроса. В ней прошу Вас подробно описать методику замера потребления и итоговое потребление комплекса на Вашем автомобиле.

      согласно правилам форума вы должны осуществлять техподдержку,а не отправлять в сервисные центры. Сколько моих тем с кучей запросов по смс,а в итоге вы всех отправляете туда,где ставили сигналку. Так с чего я вам ,»специалистам техподдержки» буду рассказывать как замеряется ток?!!! Это уровень техникума...

      +1

      Спасибо за информацию. На форуме ежедневно решается много вопросов. К сожалению, не все из них можно решить дистанционно. Предоставляются все возможные варианты для решения вопроса. 

      Для обсуждения потребления тока нужны данные измерений и методика их проведения. Причин возможно много: как неисправность автомобиля, так и ошибка при монтаже. Прошу Вас создать отдельную тему и указать потребление комплекса на Вашем автомобиле. 

      +2

      Спасибо, будем искать утечку, хотя ее не было до установки сигнализации, тут либо сигналка виновата, либо что то повредилось или выявилось, так как ранее постоянного мониторинга аккума не было, но машина могла месяц стоять и было все нормально

      Прошло много времени, многое проверили и заменили, но есть один парадокс и предполагаю, что он все же связан с сигнализацией от части.


      Что заменил:

      Установлены новые аналогичные аккумы

      Что замерили:

      Заряд от генератора - все ок

      Потребляемый ток авто - 50 - 70 мА, замер был на протяжении минут 5 -  и тоже все ок


      Что получилось (не успех):

      Первые недели две после замены аккумов - напряжение падало, но пока аккумы были полностью заряжены - держали. После того как аккумы уже начали подсаживаться -  сигнализация начала снова заводит авто после 12 вольт напряжения, в сутки раза 4-6 происходит.

      Предположение

      При потере GPS сигнала сигнализация может автивно расходовать и начинает жестко садить аккумы... Делать суточный замер потребляемого тока - нет у меня возможности, хотя было бы наверное полезно, что бы точно подтвердить или опровергнуть свое предположение.


      ЭТО БРАК СИГНАЛИЗАЦИИ ИЛИ ЧТО ЭТО?

      Здравствуйте. Давайте попробуем провести эксперимент. В логах системы периодически фиксируется напряжение. Прошу Вас отправить в машину смс с текстом 

      LOGLOAD

      и сообщить мне ответ от сигнализации.

      Возможно, по логам сможем понять в какой момент начинается потребление.

      Добрый день, вчера отправил смс авто, ко мне пришел ответ:

      Выгрузка логов начнется, когда устройство выйдет на связь с сервером. Процесс
      может занять 4 часа.

      Но в итоге больше ничего и не получил. 

      Спасибо за сообщение. Информация передана разработчикам на анализ. Потребуется некоторое время для изучения. Я сообщу когда будут новости.

      Ток может потреблять не сама сигнализация, а реле или мозги автомобиля могут не засыпать в связи с работой сигнализации.

      Машина "засыпает" корректно.

      Машина простояла 2 дня в гараже, отключил автозавод по напряжению аккумов, так как нет вентиляции там и это пожарно опасно - в итоге - новые аккумы в 0. Машина так логи и не выслала...

      Здравствуйте. Прошу Вас обратиться по месту установки системы для проведения диагностики.

      Хорошо, будем разбираться с установщиками

      Все тоже самое по этой сигнализации, ответы просто так бы не искал. Установили в сервисном центре, если машина стоит 1 день без прогрева 2 разового, аккумулятор садится в ноль .

      Приехал к установщикам сказали потребление в норме, замерили тестером.

      Попутно рассказал что точно на таком же спортедже была аналогичная ситуация с этой сигнализацией.

      В итоге я уехал с тем же вопросом, "почему так быстро разряжает" без внятного ответа.


      Аккумулятор покупать новый не хочу нет лишних 5 рублей, а тут выходит что  я не один такой с "МИНИМАЛЬНЫМ ПОТРЕБЛЕНИЕМ" 

      ставишь на штатную сигу , можно быть спокойным за АКБ (штатная стоит параллельно, не используется)

      ставишь на s96 с вероятностью 99% я машину не заведу через 1 день.

      Использую машину в будни по 8-9  часов,  в выходные в гараже стоит.

      Не ужеле СТАРЛАЙН не провел замеры суточного потребления тока  ? (или только мгновенный)

      Устал бегать к установщикам и аккумуляторщикам, а так же к электрикам, все говорят, что в норме, но по факту нет.

      Отключили сигнализацию и машина 5 суток с минимальной потерей напряжения простояла в гараже не тронутой ни кем, напряжение упало с 12.8 до 12.6 (сейчас озвучиваю примерно, но есть полный фото отчет) и спокойно завелась.

      Подключили сигнализацию и за ночь - на машине дважды просаживался аккум до 12 вольт.

      Итог я думаю всем ясен, сейчас сигнализация на проверке, но думаю, что это ошибка  и сырой продукт starline, заявленные потребления тока не соответствуют документации и тп. Честно, поменял бы на другую сигнализацию от starline, ранее все мои знакомые с подобрым не сталкивались.  

      Как вынужденная мера - меняю штатеый генератор на более мощный, чтобы вероятность сохранения заряда аккумулятора была выше, пришлось купить свое зарядное устройство для аккумов, боюсь они тоже испорчены, хоть претензию подавай...

      Задам вопрос прямо - прошло 7 месяцев после покупки сигнализации, поменял уже генератор и 2-ва комплекта аккумуляторов (а их у меня 2-ва), продавец мне уже деньги не вернет, менять по гарантии тоже толку мало, так как уверен будет тоже самое. Могу ли я вернуть ее производителю с возвратом денег или сменой на другую, не s96?

      Проблем в авто нет, установщики тоже не видят проблем, но по факту умирают аккумуляторы!

      Мои технические показатели авто и доказательства, что с машиной все в норме и проблема появляется только со включенной сигнализацией:

      1) Утечка тока без сигнализации 30-40 мА

      2) Заряд от генератора 14.2, под нагрузкой так же

      3) 2-ва аккумумулятора Varta 74А, последний умерший комплект был самым свежим и 2019 года!

      Здравствуйте.

      Какой ток потребления в режиме охраны с сигнализацией?

      70 мА и вроде как в норме, но пока машина стоит, есть подозрения, что происходят скачки, но эти моменты сложно поймать, доходили они до 100 мА, которые я сам уловил. Как часто и на сколько сильно и продолжительно - не ясно, поэтому и имеются просадки по аккумулятору и общая потеря мощности батареи. 


      Из наблюдений с абсолютно новыми и на 100% заряженными аккумуляторами - начали они просаживаться до 12 вольт уже после 2-х недель.

      Несколько экспериментальных моих наблюдений говорят о 100% проблеме с сигнализацией! Установщики сравнили новый аналогичный блок и мой - они вроде по показателям схожи, по сим считаю, что данная сигнализация вообще сырой продукт и не доработанный до ума.

      Добрый день,

      я в эти тонкости не вникал,

      не записывал, специалист сказал что "Смотрите там какие то цифры и сказал что это минимальное потребление, которое может быть, и это потребление АКБ даже не замечает"

      Я же не должен знать сколько потребляет обычная сигнализация а сколько этот старлайн.

      Грубо говоря я аккумулятор даже не протирал не разу, а теперь я его могу 3 раза в месяц гладить и умолять что бы он прокрутил.

      starline s96 установили в субботу АКБ "сдох" в понедельник, машина в воскресение стояла.

      В ПН я уже записывался в сервис на осмотр,

      который так не чего и не выявил,

      на прямой вопрос почему ? 

      ответ : все в норме, смотрите, вот смотрите, норма, норма все как и должно быть - то есть не один раз специалист подтвердил что ЭТО ТАК И ДОЛЖНО БЫТЬ.

      через неделю все тоже самое,

      и так же 2 раза.

      Теперь грею, постоянно, что бы поддерживать АКБ .

      геморой за 16 000 я себе нашел,

      получается Я тут не один с такой проблемой (бешеный разряд АКБ),

      Сигнализацию сниму и попробую продать,

      На сайт зашел что бы посмотреть что люди пишут про starline s96 и увидел, 

      жалко что перед покупкой не посмотрел.

      Ответ/вопрос специалиста не интересовал,

      я его получил в специализированном сервисе.

      "ВСЕ В НОРМЕ" только норма у всех разная.


      Вот и еще подтверждение от одного владельца, тут еще и другие это подтверждали.

      Я этих тонкостей тоже не знал и ранее на аккумуляторы мало обращал внимание, так как этого и не надо было.

      Мой совет, чтобы окончательно не сдохли аккуумы, а сигналка их сожрет в 0, рекомендую в настройках включить опцию - заведение при просадке аккумов.

      Здравствуйте. Согласно Правилам форума, прошу Вас создать отдельную тему для обсуждения Вашего вопроса.

      +1

      Спасибо за ответ.

      70 мА и вроде как в норме, но пока машина стоит, есть подозрения, что происходят скачки, но эти моменты сложно поймать, доходили они до 100 мА

      При этом Вы указали, что:

      1) Утечка тока без сигнализации 30-40 мА

      Выше я указывал, что

      Цифры не сходятся.

      Нужно уточнить у мастера, сколько потребляет сама система StarLine. Возможно допущена ошибка при монтаже сигнализации.

      данная сигнализация вообще сырой продукт и не доработанный до ума.

      У сигнализации есть заявленные технические характеристики. Если Вы считаете, что работа Вашей сигнализации отличается от заявленной, то нужно принести блок сигнализации на диагностику в ближайший Сервисный Центр StarLine: https://www.starline.ru/service-centers/


      Если у мастера возникают сложности с решением задачи, он всегда может обратиться к своему Региональному Представителю.

      По 40 дней стоит, не завожу, снижается напряжение  до 12,0 В. У меня нет модуля GPS, машина Vesta. Аккумулятор не полностью заряжен бывает перед подстановкой на охрану на долгое время.