0

A96 Автозапуск заводит и глохнет на морозе

bmw-xdrive 10 months ago updated by Антон Ламзин 10 months ago 6

Здравствуйте, автомобиль Mazda 6 gh 2011 г. в. Starline A96 с GSM. Когда температура ниже 20 градусов мороза и машина постоит ночь, я прогреваю вебастиком и запускаю дистанционно, но она заводится и глохнет. Я проверял возле автомобиля, она прям полностью запускается и выключается, если ближе к 20 градусам то с 5-6 попытки она остается работать, но в 30 - 40 градусов все безполезно и приходится выходить и с ключа заводить, тогда зачем мне автозапуск? Это не первый мой старлайн и я знаю что машину он запускает и при - 52. Иногда запускается если не сильный мороз, а потом глохнет через минут 10. Аккумулятор отрабатывает нормально, с ключа без проблем заводится и не глохнет. Приложу фото с телематики как примерно все происходит

Хочу добавить, автозапуск заводится и глохнет без повторов запуска, тоесть на картинке все запуски это я повторял с брелка

Добрый вечер.

Пожалуйста, попробуйте воспроизвести ситуацию ещё раз и запомните время. Отправьте СМС-команду LOGLOAD на номер системы, затем сообщите нам об этом, указав дату и время запуска и глушения двигателя. 

Здравствуйте, сделал как вы сказали, но сегодня относительно тепло, поэтому запустилась сама с первого раза, но через 9 минут все таки заглохла. В 5:50 запустилась в 5:59 заглохла, в 6:06 отправил смс. Время на 2 часа больше чем в Москве. 

Добрый вечер.

Ваша система установлена по CAN или по аналогу? В первую очередь интересуют статусы зажигания и запущенного двигателя.

Думаю по CAN, ну когда подключаюсь к старлайн-мастер обороты двигателя он мне показывает) как посмотреть скажите? Хотя вот вебастик они мне по аналогу подкючали, потом он моросил у меня при каждом срабатывании сирены в ошибку падал, я потом на цифру переделывал, а все остальное вроде по can. Ну допустим зыкрытие замком на скорости я настраивал и срабатывает

Добрый вечер.

Рекомендую уточнить данный факт у установщиков.