0

S96 тревога при автозапуске vw polo

Zasada 4 months ago • updated 4 months ago 15

s96 срабатывает  датчик тревоги после того как двигатель завёлся,срабатывает сигнализация.

Датчик отключён до успешного пуска ...Чуствительность убавлена..

Если авто только закрыл и пробуешь завести то все хорошо ,если постоит минут 5 то сигналка срабатывает.Как решить?

И ещё заметил если позвонить и набрать команду 21 ,двигатель заводиться и начинает орать на весь салон баба типа двигатель запущен и срабатывает сигнализация.С приложения просто срабатывает тревога после завода ДВС

а срабатывает сигнализация старлайн или штатная?

Старлайн ,Машина в пустой комплектации.Сигналка с обходчиком (с ключом)

в любом случае лучше обратиться по месту установки

Ставили у ОД авто новый приезжал ваш представитель,электрик vw что-то там накосячил и авто запуска вопще не было.Сазанов Владимир обучал электрика

А если настроить так:


Так и стоит

Я думаю что должны как-то это исправить..19500 сигналка и 6000 установка у ОД .А корректной работы так и нет....скоро холодно.

Либо еще загрубить, либо отключать на все время запуска.

Так получиться что он вопще не будит работать...а смысл тогда?

В меня уже въехал пьяный человек на парковке,еслиб не датчик то  наверное от соседей узнал,и остался с битой машиной

Может блок сигнализации плохо закреплен, или не закреплен вовсе?

Ну представитель старлайна присутствовал при первом фиксе....я думаю ...может это программно,ведь если сразу заводить то все норм.А если выждать паузу 5 минут то тревога,поэтому сразу и не заметили.