0
Under review

перестала работать метка сигнализация S96

ИгорьXZX 11 months ago • updated 10 months ago 15

когда нажимаешь метку она одноразово мигает красным...но машина не отвечает...решил выключить блютус...через пару километров машина начала пикать...включил блютус перестала...поменял батарейку на метки всё равно не работает...что делать...?

машина постояла несколько минут открытая...метка начала работать...что не так...?

Добрый вечер.

Пожалуйста, отправьте СМС-команду LOGLOAD на номер системы, сообщите точное время и дату отсутствия связи с меткой и IMEI системы (можно узнать в ответе на СМС-запрос 09 или ИНФО).

IMEI модема писать...?

связь пропадала в воскресенье с 7-00 до 8-30 (21,01,18)

На данный момент метка работает, а телефон по блютусу не видит...((( ( время15-30 дата 23.01.18)

Добрый вечер.

Правильно ли я понимаю, что имеет место нестабильное соединение при одновременном использовании смартфона и метки?

До последнего времени не замечал...а сейчас вижу что если работает метка то телефон по блютусу не соединяется...(наоборот если телефон соединился то метка не реагирует) до этого работало все нормально и одновременно

Under review

Рекомендую пока пользоваться чем-то одним для авторизации.

Информация будет передана разработчикам.

Плохо...у нас со связью сейчас проблемы( ее реально нет) поэтому пользовался приложением с телефона через блютус...а теперь он не коннектится, даже если с метки вытащить батарейку

Каким смартфоном пользуетесь?

XIAOMI REDMI NOTE 4X  дело в том что он благополучно работал две недели, а теперь пытается связаться и не может(не работает по блютусу,по интернету работает), а до этого такая же фишка была с меткой( не реагировала ни как)

-1

Все проблемы с китайскими смартфонами. 146% что с нормальными смартфонами типа Самсунг всё нормально работает

Добрый вечер. А пробовали перезагрузить( снять клемму) систему? У меня помогло.

клему не снимал боюсь магнитола обнулится придется на сервис ехать за кодом...метка сама заработала через 1-2 дня