0

D95 проблема с IMO IMI

Подскажите?? после установки сигнализации и обучению Обход штатного иммобилайзера подтверждающего двойного звукового сигнала об успешном завершении при запуска авто заводиться и сразу глохнет и так пока не пройдет все попытки запуска. LC Prado 150, 2017г. Схему перепроверял, подключено все как по схеме.При восстановлении схему с ключем в личинке авто заводиться нормально. 

Добрый день.

Выполняли ли вы все действия из инструкции?

Для активации функции необходимо пройти процедуру обучения:
- Выполнить вход в режим обучения путем нажатия сервисной кнопки 14 раз
- Включить зажигание и завести двигатель не позднее 5 сек
- Выключить зажигание
- Второй раз включить зажигание и завести двигатель
- Дождаться подтверждающего двойного звукового сигнала об успешном завершении
- Активировать функцию с помощью сервиса CopyKey

Уважаемый Антон все действия выполнены и все процедуры обучения пройдены. Так же активирована функция CopyKey. Я бы не стал сюда писать не ознокомевшись с выше перечисленой процедурой. Уогут ли быть проблемы именно с CopyKey?

Опишите ваши действия при выполнении процедуры Copykey, пожалуйста.

После процедуры обучения указанной выше, были выполнены сл действия, работа с приложением StarLine
Мастер.  При подключении модуля CAN (точно уже не помню) мне были
предложены действия автоматически для активации скажем так CopyKey. По завершению написано что все успешно прошло, время действия составило 9 сек.

Попробуйте заменить CAN-модуль, проверить подключения и соответствие схеме и повторить обучение заново.