0
Answered

Автозапуск. ОС-7. Ручной тормоз. На АКПП.

ed86 3 years ago • updated by Avelon777 3 years ago 23

Здравствуйте!

Проблема с А/З на холоде. Заводится с ключа без проблем.

Прошу подсказки для экономии времени и исключения добавления новых проблем от установщиков.


Это больше проблема телематики, тк ругается на контроль ручного тормоза? Или же так неадекватно реагирует на обходчик?

Прогревшись, значок ручного тормоза не горел и А/З работал нормально.


Toyota RAV4, АКПП. Всегда пользуюсь ручным тормозом при паркинге.


+2

это не только ручной тормоз . а ещё и педаль тормоза и паркинг. надо смотреть подключение . и попробуйте глушить авто не нажимая тормоз.

Хорошо, попробую. Спасибо! На тесты ещё месяц с такой погодой уйдёт пади :)

У меня таже проблема возникла два дня назад. Автозапуск отработал уже две зимы без нареканий, а тут загорелся значек тормоза и вылетает таже ошибка, что у автора темы.

Одинаково при паркинге или при поднятом ручнике - индикатор не исчезает.

Кстати проблема возникла после того, как от своей авто я подкурил другую машинку. Это могло стать причиной? Вся остальная электроника в машине и сигнализация работают исправно.

попробуйте скинуть питание с авто на 5 минут

Ок, попробую! Спасибо за оперативный совет.

+1

у вас возможно лампы стоп сигналов не исправны. проверьте

действительно, не горят стоп сигналы с обоих сторон, горит только центральная полоска.

Предохранители стоп сигналов целые. значит лампы перегорели ? :(

+1

неужели вы думаете что завод поставит разные предохранители на стопаки:) конечно лампы. вот только берите дорогие филипс осрам . не желейте .

блин, логично) спасибо за совет - уверен автозапуск заработает после замены ламп, если нет - отпишусь!

Спасибо, лампы заменил - все заработало.

С новым годом всех!

Я продолжаю наблюдение :)

В последние разы срабатывала данная ошибка на наклонах в последнюю минуту автозапуска (машина глохнет крича об угрозе), и то, на 2ом запуске.

В итоге ходил заводить вручную и после этого раза 2 точно отрабатывала нормально. Пока не пойму, может авто в CAN-что-то прописывает, а сигналка считывает любую ошибку по тормозной?


Алгоритм парковки на уклоне: ручник, паркинг, отпуская тормоз, глушу.

Добрый день. Присоединяюсь к проблеме. В морозную погоду срабатывает датчик тормоза. Реализовать автозапуск не получится до тех пор, пока не заведешь ключом и не тронешься с места хоть на пол-метра. После этой процедуры опять работает. В теплую погоду все работает нормально. Машина Тойота RAV 4. 2015 г.

У меня уже новый характер проблемы http://support.starline.ru/topic/1098834-avtozapusk-os-7-ruchnoj-tormoz/

Лечится включением-выключением зажигания. Т.е. в CAN-шине прописывается повторно состояние.


Но приходится топать к авто в мороз, бывает и ночами :)

Ребята, спасибо за ответ конечно. Но идти ночью в 30 градусный мороз лечить ошибку предложенным Вами способом как-то не очень.В предыдущей машине стояла этаже модель сигнализации и подобных косяков не было. Как исправить ситуацию, чтобы автозапуск с интервалом в четыре часа работал нормально?

А это не решение :). Я топик-стартер.

Это я так бьюсь с проблемой. Решения не нашёл. Думаю может обратиться к ОД для обновления телематики.

Сорри. Был невнимателен.

+2

лечится правильной установкой..... И обычно надо просто взять сигнал в аналоге....


И ВСЁ.


Сегодня и без поднятого ручника проблема проявилась. Записался, попрошу передалать

Всем привет. У меня тоже перестал работать автозапуск, при попытке завести выскакивает ошибка ОС7. Проблема пришла вместе с морозами, по началу при сильных морозах такая ситуация была при 2ой попытке запуска псоле 1ого неудачного., а теперь вообще не запускается. В машине просто загорается панель приборов и пишет "пассивный ключ не распознан" так и горит пока не подойдешь к машине. После прогрева и поездки, снова попробовал, результат тот же. Что может быть?

к установщикам

уже сам выяснил. Скинул клемму акб, и все заработало