0
Answered

Горит световой индикатор в салоне при движении (светодиод синий)

Marat 4 years ago • updated by Олигарх 4 years ago 14
Здравствуйте, установили b94 на Chevrolet aveo 2013 года АКПП, подключили через CAN (все по инструкции), при проверке проблем не было обнаружено.
В последствии выяснилось, что световой индикатор мигает во время движения, и это не связано с концевиками, так как при "не срабатываении" концевика индикатор мигает очень часто. В нашем случаем он мигает, как-будто включен режим охраны. 

Что было сделано:

1. Проверены все концевики, все ОК;
2. Проверены все активные режимы, все ОК;

Самое интересное наблюдение: если завести машину с автозавода, потом не дождавшись его окончания 1) открыть двери с пульта и снять машину с охраны, 2) вставить ключ в зажигание и провернуть его, 3) нажать после всего этого тормоз, то лампочка тухнет все работает в штатном режиме.

И кстати, при проверке состояния ничего лишнего типа "открыта дверь или капот" или "нажат тормоз или ручник" нет.
 
Вход стояночного тормоза(сине-красный провод х2) сажали на массу? Или Can?
Здравствуйте, на массу сажали, в инструкции написано, если АКПП то на массу.
Under review
Добрый день.
У Вас активирован режим Slave?
Если да, то нужно увеличить радиус действия метки в брелоке.
Если отключен, то нужно проверить в меню AF пункты 11, 23,24 в значение один нужно установить.
Сообщите, пожалуйста, результат.
Режим Slave активирован, нужно увеличить или уменьшить радиус действия метки? Не могли бы Вы объяснить, просто по логике вещей индикатор горит когда я и брелок находимся в авто... Зачем же его увеличивать?
Добрый день.
Он у Вас мигает а не горит.
Я предполагаю, что система не видит брелок.
Выполните пожалуйста рекомендацию по увеличению дальности. Сообщите после этого результат.
Спасибо.
Ок, отпишусь. Спасибо!
Не можем изменить значение метки, по инструкции нужно сервисную кнопку 11 нажать затем включить зажигание и последует 11 сигналов, но наша молчит 😞 что делать?
Установите просто его на 14.
То что Вы пробуете это просто проверка.
Заходите в брелок и ставите 14 и все.
Заводское значение 4. Поставил 14, не помогло. И вообще выставлял самые разные значения. 
Чтобы было понятней предлагаю вам посмотреть видео, на котором отчетливо видно как мигает световой индикатор, и то что это никак не связано с концевиками: http://youtu.be/z_uUMUYF3yI


Здравствуйте, что еще можете посоветовать?
Добрый день.
Спасибо за видео.
Посмотрел и все так же уверен, что система не распознает метку в режиме Slave. Давайте для проверки выключим данный режим.
Нужно отключить 23 пункт, таблицы AF, в значение 1.
Спасибо.
Здравствуйте все никак до компьютера не доходил( Проблему решили - дело было в том, что Slave отключен был, хотя я был уверен в обратном. Включили его и все заработало! Спасибо, с НГ ВАС!