0

При нажатой педали тормоза и поднятом ручнике не срабатывает автозапуск b94

Drillka 4 years ago • updated 4 years ago 7
Всем привет, помогите разобраться. Если остановился и держу педаль тормоза нажатой, поднимаю ручник, лампа ручника на панели приборов загорается, но при это авто глохнет, световой индикатор не горит, т.е. подготовки к автозапуску не происходит. Если отпустить педаль тормоза и поднять ручник, то все нормально. В чем проблема, у тестя на авто с такой же сигналкой такой проблемы нет. И еще момент, ни звуковой, ни световой сигнализации у меня нет при постановке на охрану.
Всем привет, помогите разобраться. Если остановился и держу педаль тормоза нажатой, поднимаю ручник, лампа ручника на панели приборов загорается, но при этом авто глохнет, когда поворачиваю и вытаскиваю ключ, световой индикатор не горит, т.е. подготовки к автозапуску не происходит. Если отпустить педаль тормоза и поднять ручник, то все нормально. В чем проблема, у тестя на авто с такой же сигналкой такой проблемы нет. И еще момент, ни звуковой, ни световой сигнализации у меня нет при постановке на охрану.
При нажатой педали и включенном зажигании нажмите кнопку 3 ,что покажет брелок? Если "тормоз" ,то надо в КАНе выключить контроль тормоза.
Попробую посмотреть, а как отключить а кане тормоз?
По инструкции... но вообще это должен установщик был сделать.
Это понятно, что мне криворукие товарищи-официалы так поставили неправильно. Выключить это в смысле проводок выдернуть или через компьютер?
Можно через комп,а можно путем манипуляций с брелком и кнопкой "валет". 
http://can.starline.ru/data/Instruction_CAN_18-10-2013.pdf
Спасибо!